CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[400 LTZ] probleme frein avant

Votre machine sous [] - kit déco, cable, trains av/ar, roulement, chaine, élargisseur, bumper, nerfbar :
Avatar du membre
fly58
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2785
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 LTZ] probleme frein avant

Message par fly58 » ven. oct. 13, 2017 9:48 pm

jej47 a écrit :
ven. oct. 13, 2017 12:52 pm
u es sur que c'est l'étanchéité et pas le circuit qui a de l'air ? :lol:
A force de pomper je vais me faire une tendinite :lol: :mrgreen:

Avatar du membre
fly58
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2785
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 LTZ] probleme frein avant

Message par fly58 » ven. oct. 13, 2017 9:49 pm

J'ai pas les bons tuyau sa fuis :twisted:

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3046
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [400 LTZ] probleme frein avant

Message par jej47 » sam. oct. 14, 2017 1:17 pm

Bon alors qu'est ce que tu bran*** depuis le temps, tes freins sont pas encore faits ! :lol:

Avatar du membre
fly58
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2785
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 LTZ] probleme frein avant

Message par fly58 » sam. oct. 14, 2017 9:00 pm

Impossible d'avoir du frein avant du coup fuck j'ai tous virer pas besoin de frein comme dirais je sais plus qui ses pour les lâches :lol: :lol: :mrgreen:

Avatar du membre
fly58
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2785
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 LTZ] probleme frein avant

Message par fly58 » dim. oct. 15, 2017 12:24 pm

Je plaisante les freins sont fais mais je sais pas la poignée de frein est trop souple faut que je roule un peu pour voir :roll:

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3046
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [400 LTZ] probleme frein avant

Message par jej47 » dim. oct. 15, 2017 6:31 pm

Elle doit être dure à l'arrêt, il n'y a pas de rodage sur un maitre-cylindre ! :lol:

Tu as changé tous les joints du MC ? tu as bien tout purgé ?
Tu es sur qu'il n'y ait pas une micro-fuite sur le circuit de frein ?

Avatar du membre
fly58
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2785
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 LTZ] probleme frein avant

Message par fly58 » dim. oct. 15, 2017 6:59 pm

jej47 a écrit :
dim. oct. 15, 2017 6:31 pm
Tu es sur qu'il n'y ait pas une micro-fuite sur le circuit de frein ?
Je me le demande faut que je vois combien sa me couterais mais j'ai bien envie de virer tous sa et y mettre des durites aviation

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3046
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [400 LTZ] probleme frein avant

Message par jej47 » lun. oct. 16, 2017 6:29 am

Tu peux te les fabriquer toi même comme tu les veux et ça coûte moins cher ! :wink:

Avatar du membre
fly58
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2785
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 LTZ] probleme frein avant

Message par fly58 » lun. oct. 16, 2017 8:02 pm

Après un petit tour le quad freine mais se déporte du coté droit ses assez flagrant quand je pile :twisted: .

:?: :?: :?: :?:

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3046
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [400 LTZ] probleme frein avant

Message par jej47 » mar. oct. 17, 2017 6:29 pm

Donc fuite de ce côté, disons peut-être mais vu que ...
Un piston bloqué n'empêcherait pas la purge, alors regarde de ce côté ! :wink:

Et la poignée est toujours mole ou pas ? :roll:

Avatar du membre
fly58
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2785
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [400 LTZ] probleme frein avant

Message par fly58 » jeu. oct. 19, 2017 8:38 pm

Bon après une revérification des durites et une purge je trouve tjs la poignée trop molle et qui va PRESQUE en butée si on presse fort Mais SA FREINE FORT du moins mieux qu’avant et sa tire droit donc ses good et de toute façon ses largement suffisant pour le z 8) :wink:

Maintenant j'ai bien d'autre chose + important a faire sur le z je ferais un poste bien sur :lol: :mrgreen: .

Merci pour vos conseils et un + 1000 pour l'ami jej47 :D

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Gex28 et 34 invités