CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[linhai 260 ] Probleme de demarage .

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Avatar du membre
kellian78
en balade par là !
en balade par là !
Messages : 38
Enregistré le : mer. août 03, 2016 8:27 pm
Quad : linhai 260
Localisation : Ablis

[linhai 260 ] Probleme de demarage .

Message par kellian78 » ven. janv. 06, 2017 6:09 pm

bonjour!

je possède un quad hytrack linhai 260 . Ce matin je voulais me en utiliser . et quant je veux le mettre en route . le démarreur tourne lentement et après plus rien au bout de 2 essaye . donc j'ai regarde si la batterie étais charger , oui elle est a 13.25V et il a bien 12v qui arrive dans le démarreur .

Je ses vraiment pas quoi faire .
Si vous Avais des idée .
Si vous vouley de info exister pas ! :lol:

Avatar du membre
Roxette
en balade par là !
en balade par là !
Messages : 217
Enregistré le : sam. juil. 26, 2014 5:49 pm
Quad : Yamaha Bear Tracker 250
Localisation : 1964 Conthey

Re: [linhai 260 ] Probleme de demarage .

Message par Roxette » sam. janv. 07, 2017 7:16 am

Salut à tous :wink:

Donc la batterie a la pêche, maintenant tu contrôle le câble électrique qui va de la batterie au

démarreur, il est peut être oxydé, ou la borne + de la batterie mal serrée, le relais du démarreur, les

cosses qui y vont, la borne - de la masse qui va au châssis et le câble qui relie le châssis au moteur,

et tout bêtement aussi le bouton du démarreur et le démarreur bien serré sur le moteur.

Donnes-nous des nouvelles.

@+

Roxette

Avatar du membre
kellian78
en balade par là !
en balade par là !
Messages : 38
Enregistré le : mer. août 03, 2016 8:27 pm
Quad : linhai 260
Localisation : Ablis

Re: [linhai 260 ] Probleme de demarage .

Message par kellian78 » sam. janv. 07, 2017 12:50 pm

bonjour.

alors ce matin j'ai regarder un peut . le câble - de la batterie au démarreur et nickel . le + de la batterie au relais es bon et du relais au démarreur et nickel aussi .
tous est bien serre des cosse de batterie . le relais . je l'entend qui fait sont boulot . le claque . mais le démarreur lui il tournait comme si que il avait plus de essence alors qui en a et la il ne tournais plus je entend juste le relais . et je ne vois pas de câble - qui vas de la batterie au châssis et le câble qui relie le châssis au moteur . il en a que 1 qui relis la batterie a la vis de démontage du démarreur . avec tous le fil qui sont brancher dessus . le bouton du démarreur marque car sinon je entendrai pas le relais qui qui fait relais . et oui il est bien serres . et comme tous étais bon et que sa ne marchait a toujours pas . ( a pars le relais ) . jai donc démonter le démarreur . pour vois si il étais pas bloquer . il tourne parfaitement a la main . cette aprèm midi je vers essayé de le remonter . car il y a un truc qui bloque car quant je le mais dedans le cran avec le autre engrenage sont bien mis mais je peut pas le mettre complètement jusqu'au bout . voila tous . a vous de me dire . :D

Avatar du membre
kellian78
en balade par là !
en balade par là !
Messages : 38
Enregistré le : mer. août 03, 2016 8:27 pm
Quad : linhai 260
Localisation : Ablis

Re: [linhai 260 ] Probleme de demarage .

Message par kellian78 » sam. janv. 07, 2017 5:42 pm

alors je suis revenue . j'ai remonter le démarreur nickel . le câblage nickel aussi
j'ai démonter la batterie et la je la mais en charge cette nuit et je re essayé des lundi .

je vous retiens au courant :wink: :wink:

Avatar du membre
Roxette
en balade par là !
en balade par là !
Messages : 217
Enregistré le : sam. juil. 26, 2014 5:49 pm
Quad : Yamaha Bear Tracker 250
Localisation : 1964 Conthey

Re: [linhai 260 ] Probleme de demarage .

Message par Roxette » dim. janv. 08, 2017 12:07 am

Salut à tous :wink:

Encore une chose à essayer, tu prends un câble à ponter les batteries, la pince rouge sur la borne + rouge de la batterie

d' un côté, avec l' autre côté tu vas toucher le fil électrique du démarreur, en contournant le relais mais attention ou tu

mets ta pince, surtout ne pas toucher le châssis avec, tu risque de faire exploser ta batterie.

Mais si c' est trop compliqué pour toi, sutout ne fait pas de conneries, tu seras obligé de passer par la case garage.

Donne-nous des nouvelles

Avatar du membre
kellian78
en balade par là !
en balade par là !
Messages : 38
Enregistré le : mer. août 03, 2016 8:27 pm
Quad : linhai 260
Localisation : Ablis

Re: [linhai 260 ] Probleme de demarage .

Message par kellian78 » lun. janv. 09, 2017 7:08 pm

bonjour !

alors fait ce que vous m'avey dit de faire et toujours rien il tourne trois ou quatre tour de plus en plus long et après plus rien . comme au début et j'ai vérifier le moteur ne pas serré il tourne a la main parfaitement . donc voila a vous de me dire

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7211
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [linhai 260 ] Probleme de demarage .

Message par spirou88 » lun. janv. 09, 2017 7:33 pm

t'a essayé avec des câbles de batterie raccordé à une voiture ?
parce que ça ressemble à une batterie trop faible :roll:

Avatar du membre
kellian78
en balade par là !
en balade par là !
Messages : 38
Enregistré le : mer. août 03, 2016 8:27 pm
Quad : linhai 260
Localisation : Ablis

Re: [linhai 260 ] Probleme de demarage .

Message par kellian78 » lun. janv. 09, 2017 8:55 pm

bas j'ai essayé avec un booster , je testeras sa mais la j'ai nettoyer complètement le démarreur de A a Z il étais plein de merde :?

Avatar du membre
Roxette
en balade par là !
en balade par là !
Messages : 217
Enregistré le : sam. juil. 26, 2014 5:49 pm
Quad : Yamaha Bear Tracker 250
Localisation : 1964 Conthey

Re: [linhai 260 ] Probleme de demarage .

Message par Roxette » mar. janv. 10, 2017 7:42 am

Salut à tous :wink:

Ben là, on a un peu fait le tour, maintenant, réparer une panne sans avoir la machine sous les yeux, on ne peux pas faire

des miracles. :? Mais je dirais que ça m' est arrivé d' avoir des misères avec des batteries qui semblaient avoir la pêche

en la contrôlant avec le multimètre, mais aucune efficacité au démarrage.

@+

Roxette

Avatar du membre
kellian78
en balade par là !
en balade par là !
Messages : 38
Enregistré le : mer. août 03, 2016 8:27 pm
Quad : linhai 260
Localisation : Ablis

Re: [linhai 260 ] Probleme de demarage .

Message par kellian78 » mar. janv. 10, 2017 6:00 pm

Bonjour !

bonne nouvel :lol: :lol:

tour marche cet tais le démarreur qui étais encrassée :mrgreen:

donc cettais au niveaux de charbon que le rotor étais plus couleur cuivre je le nettoyé se reparty :P

merci a vous !!! =D> j'espère que je vous aurais peut-être aide aussi ! :mrgreen:

Avatar du membre
kellian78
en balade par là !
en balade par là !
Messages : 38
Enregistré le : mer. août 03, 2016 8:27 pm
Quad : linhai 260
Localisation : Ablis

Re: [linhai 260 ] Probleme de demarage .

Message par kellian78 » mar. janv. 10, 2017 6:01 pm

aillant 16 ans je me débrouille pas mal en mécanique xD

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7211
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [linhai 260 ] Probleme de demarage .

Message par spirou88 » mar. janv. 10, 2017 8:43 pm

bonne nouvelle =D>

oui tu commence à te débrouiller ... reste plus qu'a faire des efforts en orthographe maintenant, hein ? :lol: :lol: :lol:

allez je te charie... bonne route :wink:

Avatar du membre
kellian78
en balade par là !
en balade par là !
Messages : 38
Enregistré le : mer. août 03, 2016 8:27 pm
Quad : linhai 260
Localisation : Ablis

Re: [linhai 260 ] Probleme de demarage .

Message par kellian78 » mar. janv. 10, 2017 8:57 pm

oui bas je vers essayé de faire des effort de orthographe :lol:

Merci toi aussi :mrgreen:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Daviddu26, dede51, Google [Bot], omegusta, Quadenlimousin et 102 invités