CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ 400 Triton ] Problème de surchauffe extrême ?

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
LeFlo
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 2
Enregistré le : dim. nov. 25, 2018 5:07 pm
Quad : triton baja 400

Re: [ 400 Triton ] Problème de surchauffe extrême ?

Message par LeFlo » sam. janv. 05, 2019 5:14 pm

Bonjour a tous

j'ai un gros problème de surchauffe sur mon quad triton 400. Je vous expliques, je viens d'acheter se quad, sur route il marche super bien je vais en foret et au bout d'un kilomètre il se mais a chauffer.le ventilateur tourne. Le vase d’expansion se remplie d'eau et se met a déborder, ensuite le témoin rouge s'allume. quand je laisse le quad refroidir(moteur éteint)tout a coup il se met a faire des bulles et le vase d’expansion redescend. le joint de culasse a été changer par l’ancien proprio du coup je me suis pas fais chier j'ai changer la pompe a eau et le thermostat. résultat 15 minutes de route pour rejoindre la foret et un kilomètre de foret plus tard surprise le vase se met a déborder. Je n'ai plus de solution.

j’espère trouver une solution auprès de vous. merci encore pour vos réponse

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1037
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [ 400 Triton ] Problème de surchauffe extrême ?

Message par Cyrille78 » dim. janv. 06, 2019 3:25 pm

Peut être simplement des bulles d'air dans ton système de refroidissement. Si tu entends des "glouglous' moteur chaud à l’arrêt c'est surement le cas. Est ce que le niveau du liquide de refroidissement arrive bien tout en haut du radiateur quand tu ouvres le bouchon moteur froid ? Moteur tournant et bouchon radiateur ouvert presse tes durites à la main pour faire un effet pompe pour que le liquide descende bien partout et remet du liquide pour que le niveau soit toujours 1cm en dessous du bouchon.

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4269
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ 400 Triton ] Problème de surchauffe extrême ?

Message par jej47 » dim. janv. 06, 2019 5:42 pm

C'est quoi le témoin rouge ? Chauffe moteur ? :roll:

Comme dit Cyrille, contrôle bien ton circuit (niveau), le calorstat (s'il y a?) et que tout cela fonctionne bien.
Sinon faudra regarder niveau culasse s'il n'y aurait pas autre chose que le joint ?

Ils ont monté le joint de culasse d'origine je présume ? :roll:

Si tu vidanges, pas de mayonnaise dans ton huile moteur ? :roll:

LeFlo
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 2
Enregistré le : dim. nov. 25, 2018 5:07 pm
Quad : triton baja 400

Re: [ 400 Triton ] Problème de surchauffe extrême ?

Message par LeFlo » mer. janv. 09, 2019 7:10 pm

J'ai démonter le radiateur et nettoyer entièrement. J'ai rien vue d'anormale il étais encore bien propre. je vais remonter tout sa et essayer ton système cyrille. j'ai mis un nouveau calorstat sa doit pas venir de la et le joint de culasse a aussi été changer il est d'origine. Pas de mayonnaise dans l'huile. j'espère que c'est pas boucher dans le surcuit autour du moteur. j'aimerais aussi bien comprendre comment tourne l'axe qui tourne dans le moteur et qui entrainent la pompe a eau? si il peut y avoir une diminution de rotation du a un problème? Mais je doute que sa vienne de la sois sa tourne sois sa tourne pas?

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4269
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ 400 Triton ] Problème de surchauffe extrême ?

Message par jej47 » sam. janv. 12, 2019 10:09 am

Souvent l'axe de l'hélice de la pompe à haut est entraîne par le vilo, tu peux déjà démonter juste le cache de la pompe à eau
pour vérifier son état, tu seras plus tranquille ainsi.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 64 invités