CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[goes 520] probleme carbu/moteur

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Avatar du membre
phil.22
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 22
Enregistré le : jeu. nov. 15, 2012 5:56 pm
Quad : blazer 330/Goes 520 4x4 court

[goes 520] probleme carbu/moteur

Message par phil.22 » mar. août 02, 2016 8:55 am

bonjour à tous.
depuis plus de deux mois mon goes 520 est au garage et il ne trouve pas le problème, je vous explique si toute fois vous avez une petite idée je vous en remercie d'avance.
il est rentré au garage car il perdait son essence donc il on changé l'éguille du pointo et après essaie il ne roule à 60 kms maxi au lieu de 90 kms et plus de nerveusité . donc il on essayer un autre carburateur et toujours le même problème, depuis ce jour toujours au même point en attente de solution....que puis-je faire ??

Avatar du membre
@-l€-X
Admin lobotomisé
Admin lobotomisé
Messages : 3415
Enregistré le : dim. déc. 14, 2003 10:39 pm
Quad : YFZ édition spécial LMDQ
Localisation : Lille
Contact :

Re: problème goes 520

Message par @-l€-X » mar. août 02, 2016 9:42 am

Bonjour et bienvenue sur le Monde du Quad
Ceci est une ALERTE MODERATION :
Image
Les sections mécaniques possèdent une particularité de fonctionnement !
Tu n'as certainement pas eu le temps de lire le règlement du forum et ses contraintes !
Je te les rappelle rapidement :

Section mécanique :

** Poster ton titre de cette façon **

exemple :arrow: [350raptor] ou [MXU300] puis continuer ton titre par l'élément concerné :

Echappement, carburateur etc ...

:arrow: Pourquoi cela ?? Simplement pour que la recherche soit plus facile par la suite.

8) Merci 8)

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5356
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [goes 520] probleme carbu/moteur

Message par jej47 » mar. août 02, 2016 10:48 am

Salut, il faudrait être plus clair sur ce qu'ils ont fait car un quad qui pisse l'essence,

changer le pointeau OUI mais changer l'aiguille NON , cela n'a rien à voir !!! :roll:

Si réellement ils ont changé l'aiguille du carbu, le problème peut provenir de là !!! :?

Peux-tu confirmer, avant cette intervention le quad fonctionnait bien sauf qu'il pissait un peu d'essence ? :roll:

Qui a fait cette intervention, un garagiste, un concessionnaire, un pro, des copains ?

Tu peux le leur ramener en leur disant qu'il marchait mieux avant d'être passé entre leurs mains ! #-o

Avatar du membre
phil.22
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 22
Enregistré le : jeu. nov. 15, 2012 5:56 pm
Quad : blazer 330/Goes 520 4x4 court

Re: [goes 520] probleme carbu/moteur

Message par phil.22 » mar. août 02, 2016 1:49 pm

avant il fonctionnait nickel .
le jour ou j'ai envoyer le quad est qu'il na pas voulu démarrer et que l'essence coulait par le trop plein du carbu ..
il mon dit que cela venait de l'aiguille qui était déffectueuse .
depuis il démarre et l'essence ne coule plus mais il na plus de puissance et surtout il se traine car il ne monte plus que à 60kms au lieu de 90. il on donc changer le carbu pour voir et le problème est le même donc depuis il attende et dise que peuve rien faire ..je suis très ennuyer de la situation et me demande bien quoi faire.merci.

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5356
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [goes 520] probleme carbu/moteur

Message par jej47 » mer. août 03, 2016 7:33 am

Une aiguillle défectueuse, ça c'est du très très très rare !!! :shock: ... à vrai dire, jamais vu ça ! #-o

Rigolo ton concessionnaire !

L'essence qui pisse, c'est soit une hauteur de cuve pas bonne soit un pointeau de carbu à changer point ! :wink:

Avatar du membre
phil.22
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 22
Enregistré le : jeu. nov. 15, 2012 5:56 pm
Quad : blazer 330/Goes 520 4x4 court

Re: [goes 520] probleme carbu/moteur

Message par phil.22 » mer. août 03, 2016 3:36 pm

je viens de passer chez mon concessionnaire pour le goes pour me rendre mieu compte du problème et la !!
il demarre bien mais il ne monte pas dans les tours comme étouffé et en plus il y a comme un bruit de ronflement côté filtre air.

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1087
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [goes 520] probleme carbu/moteur

Message par Cyrille78 » mer. août 03, 2016 7:34 pm

Salut phil, je comprends pas, il est chez le conc et les mécano ne trouvent pas le problème? Mais ils doivent bien avoir une idée quand même, non?

Avatar du membre
phil.22
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 22
Enregistré le : jeu. nov. 15, 2012 5:56 pm
Quad : blazer 330/Goes 520 4x4 court

Re: [goes 520] probleme carbu/moteur

Message par phil.22 » mer. août 03, 2016 9:27 pm

phil.22 a écrit :je viens de passer chez mon concessionnaire pour le goes pour me rendre mieu compte du problème et la !!
il demarre bien mais il ne monte pas dans les tours comme étouffé et en plus il y a comme un bruit de ronflement côté filtre air.
slt cyrille 78 non il ne comprenne pas ou est la panne et quand il appel le fabriquant il ne les renseigne pas plus non plus donc il envisage de demonté pierre pour habillé paul je m'explique il essai des pièces d'un autre quad qui lui est neuf sur le mien mais se qui me dérange c'est que pendent cetemps le compteur temps lui tourne et je risque d'avoir à la fin une facture hyper salé.

Avatar du membre
Cyrille78
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1087
Enregistré le : mer. sept. 25, 2013 3:53 pm
Quad : 400 LTZ

Re: [goes 520] probleme carbu/moteur

Message par Cyrille78 » mer. août 03, 2016 9:46 pm

C'est quand même dingue qu'il y ai pas un type dans le garage pour trouver la solution, c'est quand même des mécano pro. Il y a anguille sous roche comme disait mon pépé.
Mais du coup, il le garde depuis 2 mois pour ça. Et là tu y es aller, ils te disent qui savent pas et le garde encore, mais pourquoi?
Désolé je t'aide pas beaucoup mais je trouve ça bizarre tout ce temps.

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5356
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [goes 520] probleme carbu/moteur

Message par jej47 » jeu. août 04, 2016 2:20 pm

Je dirais ... Hum ... ils ont l'air rigolos ... change de concessionnaire ! :?

j.benoit61
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : mer. mai 29, 2019 4:11 pm
Quad : 520GOES

Re: [goes 520] probleme carbu/moteur

Message par j.benoit61 » mer. mai 29, 2019 4:29 pm

Bonjour même problème sur mon GOES j'ai modifier la languette sur le flotteur pour le pointeau et le problème persiste. Il ne prend pas c'est tours comme en marche arrière et il fuit par le trop plein de carbu. Et non ce n'est pas le rupteur de marche arrière n'y un problème étincelle. Le problème vient du carbu mais tout vérifier et tout nettoyer et le problème persiste.
Merci de me dire comme tu as résolut le problème

Avatar du membre
phil.22
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 22
Enregistré le : jeu. nov. 15, 2012 5:56 pm
Quad : blazer 330/Goes 520 4x4 court

Re: [goes 520] probleme carbu/moteur

Message par phil.22 » mer. mai 29, 2019 10:18 pm

bonjour pour mon goes que j'ai vendu le problème était donc du à l'aiguille de pointeau qu'il ma fallu changé .....
après renseignement auprès de vendeur concurrent le problème vient en réalité de l'essence car il faut roulé au 98 et non au E10 car se dernier est très corrosif et risque de détruire ton carburateur.
depuis que je l'ai vendu j'ai prévenue la personne qui me la acheter et depuis plus de problème.

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5356
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [goes 520] probleme carbu/moteur

Message par jej47 » sam. juin 01, 2019 1:40 pm

j.benoit61 a écrit :
mer. mai 29, 2019 4:29 pm
Bonjour même problème sur mon GOES j'ai modifier la languette sur le flotteur pour le pointeau et le problème persiste. Il ne prend pas c'est tours comme en marche arrière et il fuit par le trop plein de carbu. Et non ce n'est pas le rupteur de marche arrière n'y un problème étincelle. Le problème vient du carbu mais tout vérifier et tout nettoyer et le problème persiste.
Merci de me dire comme tu as résolut le problème
Tu appelles cela avoir tout régler le carbu ??? Si ça fuit par le trop plein ce n'est pas normal du tout #-o
c'est soit la hauteur de cuve qui n'est pas bonne ou le pointeau qui est à changer car il est mort !
... et cela pourra grandement résoudre ton soucis ! :D

Hajewski
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : mar. oct. 29, 2019 1:50 pm
Quad : 520 max Goes

Re: [goes 520] probleme carbu/moteur

Message par Hajewski » mar. oct. 29, 2019 2:08 pm

Je suis aussi à la recherche pour remedier les fuites d'essence du carburateur de mon Goes 520 max,
Fuite constante à l'arrêt du moteur depuis 2013, je suis preneurs de vos expériences, Merci.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31559
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [goes 520] probleme carbu/moteur

Message par Nounouche » mar. oct. 29, 2019 4:54 pm

Hajewski a écrit :
mar. oct. 29, 2019 2:08 pm
Je suis aussi à la recherche pour remedier les fuites d'essence du carburateur de mon Goes 520 max,
Fuite constante à l'arrêt du moteur depuis 2013, je suis preneurs de vos expériences, Merci.
fuite par le tuyau de cuve = pointeau HS et/ou réglage de la hauteur de flotteur a faire C'EST TOUT ET UNQUEMENT CA

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot], Theo 570 et 93 invités