CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Scrambler 500 ] Bruit au démarrage moteur ?

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
gaulois 54
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : sam. janv. 31, 2015 11:52 pm
Quad : scrambler 500
Localisation : lorraine

[ Scrambler 500 ] Bruit au démarrage moteur ?

Message par gaulois 54 » dim. oct. 07, 2018 9:20 am

Bonjour a tous,
Je projette d’acquérir un scrambler 500 2*4 de 2010 avec 3800 kms, et l'actuel proprio me l'a laissé à disposition pour que je puisse l'essayer (plutôt très sympa).
Rien a voir avec le PHOENIX 200 que je possède actuellement, qui me convenait parfaitement pour de petites ballades , mais qui montre vite ses limites dés que le profil du terrain se montre un peu plus exigeant.
Mais au lancement du moteur il fait un bruit de ferraille (comme si l'on agitait des écrous dans une gamelle en alu) ce bruit devient à peine perceptible dés que le moteur tourne. Le proprio me dit qu'il faisait déjà ce bruit à l'achat. :?: :?:
Quelqu’un a-il déjà rencontré ce problème?
Merci de votre (vos) réponses.
Quadicalement

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22800
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: scrambler 500 bruit demarage moteur

Message par -Manu18- » dim. oct. 07, 2018 9:59 am

Bonjour.

Titre de sujet incomplet sans les [] en section mécanique + Réctifé .

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8214
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ Scrambler 500 ] Bruit au démarrage moteur ?

Message par spirou88 » dim. oct. 07, 2018 10:20 am

à voir si ce bruit provient du moteur ou si c'est simplement une vibration de pièces métalliques quand le moteur est en marche :roll:
( pot d'échappement, patte de maintien, tôle de blindage ... )

quand le moteur tourne essaie d'appuyer un peu partout sur le quad avec une grosse cale en bois pour voir si tu supprime ou atténue cette vibration... ça peut donner une piste :wink:

sinon si le moteur à réellement ce kilométrage et qu'il tourne bien, sans à coups et sans fumée et que les niveaux sont bons.. y'a pas trop de raisons de s'inquiéter de ce côté là ..c'est pas exempt de pannes ou piéces cassées mais c'est globalement une bonne machine ce Srcambler 500

elbuitre
en balade par là !
en balade par là !
Messages : 58
Enregistré le : sam. janv. 02, 2016 4:10 pm
Quad : sportman 500 HO

Re: [ Scrambler 500 ] Bruit au démarrage moteur ?

Message par elbuitre » dim. oct. 07, 2018 6:52 pm

C'est probablement le bruit de la roue libre que tu entends, a vérifier si elle reviens bien en place après le démarrage.

gaulois 54
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : sam. janv. 31, 2015 11:52 pm
Quad : scrambler 500
Localisation : lorraine

Re: [ Scrambler 500 ] Bruit au démarrage moteur ?

Message par gaulois 54 » mer. oct. 10, 2018 5:49 pm

Merci pour les infos.
Pour plus de précisions sur ce bruit j'ai trouvé sur you tube une vidéo postée par Audran SCHMITZ sous le titre "bruit polaris scrambler"qui est exactement ce qu'il fait.
Sauf que dans mon cas il ne fait ce bruit qu'au démarrage du moteur.
Cela conforte-il vos avis?
Merci.

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4948
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: [ Scrambler 500 ] Bruit au démarrage moteur ?

Message par lolo15 » mer. oct. 10, 2018 7:01 pm

Idem les petits bruits a froid, la courroie aussi qui tapait sur le capot je le remonte en appuyant fort dessus et hop , la tringle de vitesse aussi j'ai rajouté des antis tap,tap , depuis c'est quand ca fait pas de bruit que je m’inquiète :lol:

gaulois 54
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : sam. janv. 31, 2015 11:52 pm
Quad : scrambler 500
Localisation : lorraine

Re: [ Scrambler 500 ] Bruit au démarrage moteur ?

Message par gaulois 54 » ven. oct. 12, 2018 7:34 pm

Cette roue libre de démarreur ,faut 'il effectuer un reglage ou envisager un remplacement?

elbuitre
en balade par là !
en balade par là !
Messages : 58
Enregistré le : sam. janv. 02, 2016 4:10 pm
Quad : sportman 500 HO

Re: [ Scrambler 500 ] Bruit au démarrage moteur ?

Message par elbuitre » ven. oct. 12, 2018 8:27 pm

Il n'y a aucun réglage à faire mais tu peux lui mettre du wd40 afin de lui permettre de bien revenir en place. Essaye ça mais quoi qu'il en soit tu auras toujours un leger bruit de ferraille au démarrage.

gaulois 54
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : sam. janv. 31, 2015 11:52 pm
Quad : scrambler 500
Localisation : lorraine

Re: [ Scrambler 500 ] Bruit au démarrage moteur ?

Message par gaulois 54 » sam. oct. 13, 2018 10:47 am

Ok pour dw40 ,mais si non efficace, où se procurer la piece en dehors de chez les cons polaris?

elbuitre
en balade par là !
en balade par là !
Messages : 58
Enregistré le : sam. janv. 02, 2016 4:10 pm
Quad : sportman 500 HO

Re: [ Scrambler 500 ] Bruit au démarrage moteur ?

Message par elbuitre » dim. oct. 14, 2018 5:24 am

Demande à ton ami google, tu trouveras facilement ton bonheur

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : 700RAPTOR77, Nicolas 68720 et 104 invités