CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Gas gas 450 wild hp ] ne démarre pas ?

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
jojovr6
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 11
Enregistré le : dim. mai 19, 2019 12:59 pm
Quad : 450 wild hp

Re: [ Gas gas 450 wild hp ] ne démarre pas ?

Message par jojovr6 » dim. juin 16, 2019 1:08 pm

Suite des événement après plusieurs semaine

j'ai fait un tour complet de mon moteur et je me suis rendu compte que j'vais pas mal de vis foiré j'ai donc emmener la culasse chez un spécialiste pour réparer tout ça

je remonte le tout je ferait mes niveaux huile et eau , donc 1.8L d'huile .

Je donne un coup de kick il démarre direct tourne rond avec une petite fumée blanche mais rien d'affolant.

Je coupe le moteur et essaye de le redémarrer par la suite et la impossible de le redémarrer et la je me rend compte que toute l'huile a disparue du carter huile avec les 2 niveaux et j'ai découvert aussi que j'ai de l'huile dans l'allumage .... est-ce la raison qu'il ne démarre qu'une seule fois ? et après une fois que l'huile a fait le circuit bas il veut rien savoir ... qu'en pensez vous ?

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4897
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Gas gas 450 wild hp ] ne démarre pas ?

Message par jej47 » lun. juin 17, 2019 10:31 am

Alors là, je comprends pas trop désolé ?
Mais il me semble que l'allumage baigne dans l'huile sur le Gasgas, sur le Wild de 2007 que j'avais, l'huile se mettait
justement pas une vis sur l'allumage.

Fumée blanche par contre sur un 4 temps ce n'est pas normal ? :roll:

jojovr6
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 11
Enregistré le : dim. mai 19, 2019 12:59 pm
Quad : 450 wild hp

Re: [ Gas gas 450 wild hp ] ne démarre pas ?

Message par jojovr6 » mar. juin 18, 2019 9:18 am

Pour le 1 ier démarrage il as fumer 1 fois un peut blanc après plus de fumée du tout , je me suis renseigner pour l'huile dans allumage chez un pro il ma certifier que sur le 450 gas gas 4t injection c'est tout a fait normal que l'allumage baigne dans l'huile

jojovr6
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 11
Enregistré le : dim. mai 19, 2019 12:59 pm
Quad : 450 wild hp

Re: [ Gas gas 450 wild hp ] ne démarre pas ?

Message par jojovr6 » mar. juin 18, 2019 10:08 am

Et pour ce qui est de la contenance d'huile , les 1.8l donnée sur la doc ne sont pas réellement vrai car c'est juste pour le réservoir d'huile mais vu que l'huile va dans le carter et dans l'allumage et cette même huile sert pour la boite a vitesse ( carter commun ) faut en rajouter d'avantage ! a suivre !

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4897
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Gas gas 450 wild hp ] ne démarre pas ?

Message par jej47 » mar. juin 18, 2019 5:02 pm

Je ne suis pas certain pour l'huile, sur ton modèle 2005 c'est un carter à sec, c'est à dire que lorsque le moteur ne tourne pas
l'huile remonte dans le réservoir et inversement quand le moteur tourne, elle descend dans la boite et le reste du circuit ! :roll:
... donc n'en rajoute pas trop car il risque peut-être de ne pas aimer le surplus !

jojovr6
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 11
Enregistré le : dim. mai 19, 2019 12:59 pm
Quad : 450 wild hp

Re: [ Gas gas 450 wild hp ] ne démarre pas ?

Message par jojovr6 » jeu. juin 20, 2019 3:14 pm

D'accord merci pour vous réponses.

par contre j'ai toujours pas régler mon problème de démarreur , je sais qu'au début quand je l'vais acheter il accrocher très mal , donc je l'avais demonter puis nettoyer car il était plein de poussière a l’intérieur ca a marcher 2 semaines et maintenant mon demareur n'accroche plus du tout ca fait un bruit genre bsiiiiiiiiiiiiiiiiii de plus en plus fort lol , je me suis renseigner sur la roue libre mais apparemment sa ferait un bruit de frotement comme si des billes se frottaient entre elles alors que moi c'est pas du tout le cas ... ,

j'ai une batterie neuve , j'ai contrôler mes 2 fusible au niveau de la batterie sous la scelle et R a S , car pour démarrer un 4t au kick faut avoir le coup lol

Merciiiii :)

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4897
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Gas gas 450 wild hp ] ne démarre pas ?

Message par jej47 » jeu. juin 20, 2019 8:40 pm

Non mais cherche pas, si ça fait le bruit que tu décrit c'est qu'il y a un truc dans les pignons d'entrainement.
Que ce soit roue libre, démarreur ou autre je ne pourrais te dire mais visiblement ton soucis vient de là !

Tu l'as dit toi même, après démontage du démarreur ça a fonctionné 2 semaines et maintenant marche plus alors ... :roll:
... re-démonte tout ça et contrôle en détail et précision tout ce qui est entrainement démarrage, tu vas bien trouver le kouak non !!! :lol:

jojovr6
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 11
Enregistré le : dim. mai 19, 2019 12:59 pm
Quad : 450 wild hp

Re: [ Gas gas 450 wild hp ] ne démarre pas ?

Message par jojovr6 » lun. juin 24, 2019 6:18 pm

ok merci pour ta réponse

du coup j'ai redémontrer le démarreur un peut sale mais rien de spécial sinon et il était bien cranté dans le pignon donc je sais pas d'ou sa viens hors mis que les charbon sont un peut bas mais je pense pas que ca vienne de ca , ca j'ai remarqué aussi quand je j'essaye de le demarrer avec le démarreur électrique bon ca fait toujours bssiiiiiiiiiiiiiii et quand j'appuis sur le bouton j'entend tic tac sous la selle c'est normal ?

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4897
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Gas gas 450 wild hp ] ne démarre pas ?

Message par jej47 » mer. juil. 03, 2019 9:23 am

Oui normal c'est le relais ! :wink:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Exabot [Bot], Moi68, Nomdutilisateur et 44 invités