CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Marco38340
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : mer. juin 12, 2019 7:27 pm
Quad : Polaris scrambler 500 (4x2)

[ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par Marco38340 » mer. juin 12, 2019 7:42 pm

Bonjour à tous

Avant toute chose, n'ayant pas vu de rubrique présentation...

Je m appel Marc, région grenobloise, et j ai acheté un polaris scrambler 500 en 4x2 tout récemment pour faire quelques ballades et me vider la tête en rentrant du travail. Je suis néophyte en matière de quad, et en matière de mécanique également.

Je précise aussi que j ai fait quelques recherches sur Google et sur ce forum avant de poster ma question. Si ces recherches ont été mal faites je m en excuse d avance.

Voici mon problème / ma question.

Mon quad a 2600km, et est en très bon état apparent.

Il fonctionnait parfaitement les premières heures mais depuis peu de temps, il met beaucoup plus de temps a passer automatiquement de la première vitesse a la suivante. Le moteur est a plein régime pendant deux ou trois secondes avant d enclencher la vitesse suivante ( c est très long et désagréable pour la conduite).
J ai vu sur internet qu il pouvait arriver que de l humidité soit dans la boîte à vitesse suite a trop de passage dans l eau, j ai dévissé le petit bouchon rouge en bas de celle ci et fait tourner le quad, rien ne est sorti. De toute façon je ne l ai pas encore sorti sous la pluie ni dans les flaques.

J ai peur de devoir l ammener déjà au garage et qu il doive me changer la boîte a vitesse. En tout cas avant cela je me permets de vous poser la question ici. Y a t il des choses élémentaires a vérifier ? Cela est il déjà arrivé a quelqu un ?

Je vous remercie de ne pas juger mon ignorance en la matière, et vous remercie très sincèrement si vous pouvez m apporter votre aide ou vos témoignages.

Cordialement

Marco38340
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : mer. juin 12, 2019 7:27 pm
Quad : Polaris scrambler 500 (4x2)

Re: Problème passage automatique des vitesses scrambler 4x2

Message par Marco38340 » mer. juin 12, 2019 7:45 pm

Je commence bien en postant dans la mauvaise rubrique, désolé... Je m en suis rendu compte après coup. Si un modé peux déplacer le sujet au lieu de le supprimer ça serait sympa 😊

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 23419
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : j’te met la misère avec mon 2T
Localisation : Jamaïque !
Contact :

Re: Problème passage automatique des vitesses scrambler 4x2

Message par -Manu18- » mer. juin 12, 2019 7:56 pm

Bonsoir et bienvenue...

No blême... je le déplace sur la bonne rubrique + les [] obligatoire en section mécanique.

Marco38340
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : mer. juin 12, 2019 7:27 pm
Quad : Polaris scrambler 500 (4x2)

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par Marco38340 » mer. juin 12, 2019 8:00 pm

Doublement merci !

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8940
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par spirou88 » mer. juin 12, 2019 8:07 pm

bon.. alors ... :roll: ...déja y'a pas de vitesses qui passent automatiquement !
c'est un variateur donc c'est comme une mobylette ou un scoot.
une fois démarré et avant d'accélérer tu choisis le rapport court ou le rapport long en fonction du terrain sur lequel tu évolue ( ou la marche AR ) et aprés il n'y plus à toucher au levier de vitesses.. hein ?

Maintenant il se peut que la courroie soit usée .. qu'elle patine un peu au démarrage avant de transmettre la rotation à la transmission !
il faudrait démonter le cache du variateur et mesuré la courroie pour voir si elle est arrivée à la côte d'usure et vérifier également le fonctionnement parfait du variateur et de la cloche d'embrayage... c'est pas forcément évident à expliquer par mail et surtout à quelqu'un qui l'a jamais fait :?

Marco38340
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : mer. juin 12, 2019 7:27 pm
Quad : Polaris scrambler 500 (4x2)

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par Marco38340 » mer. juin 12, 2019 8:39 pm

Merci pour ton message.

Je n' ai pas de Petite ou grande vitesse, c est un 4x2 et je n' ai que marche avant/ arrière/ neutre.

Je vais essayer de me lancer dans le démontage du variateur, mais ce qui m étonne si c est de l usure, c est que le problème est apparu subitement, non pas progressivement.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31513
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par Nounouche » jeu. juin 13, 2019 9:53 pm

Quand de l'eau rentre dans le système de variation on a ce genre de phénomène par contre ca ne dure pas, l'eau s'en va au bout d'un moment par évaporation a cause de la chaleur de la transmission et du moteur. Si ca persiste ca ressemble fort a une fuite d'huile moteur dans le système via le joint de sortie vilo.
Démonte le cache et vois ce que tu y trouve. Mais si mon idée est la bonne, que c'est gras et huileux, le passage par le concess sera nécessaire si tu n'as pas l'outillage et la dextérité. Puisqu'il faudra l'arrache pour sortir le vario et savoir refaire l'alignement comme il faut. Niveau cout, c'est pas le drame, le joint doit couter 25€, la courroie a 90 balles et maxi 2h de taf

MAX30
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : sam. juin 22, 2019 5:24 pm
Quad : 500 scrambler

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par MAX30 » sam. juin 22, 2019 5:35 pm

Bonsoir a toutes et toutes certainement que ta courroie et hs de plus vérifie les butés en PVC dans le variateur secondaire

Marco38340
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : mer. juin 12, 2019 7:27 pm
Quad : Polaris scrambler 500 (4x2)

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par Marco38340 » mar. juil. 23, 2019 7:37 pm

Bonjour.

Un détail qui me revient a l esprit mais qui peut avoir son importance...

Je me souviens qu avant d avoir eu ce problème je suis descendu de montagne et j ai utilisé le "frein moteur" en donnant quelques coups de gaz lorsque je prenais de la vitesse en roue libre. Cela re-enclanchait la vitesse et me faisait ralentit.

Certainement un très mauvais réflexe après coup.
Qu en pensez vous ?

Marco38340
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : mer. juin 12, 2019 7:27 pm
Quad : Polaris scrambler 500 (4x2)

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par Marco38340 » mar. juil. 23, 2019 7:38 pm

J ai démonté le cache et la courroie était nickel mais j ai l impression qu elle était pas assez tendue...
Pas assez bon en mécanique pour regarder les galets, je l ai laissé a quelqu un qui s y connais pour avoir son avis

Marco38340
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : mer. juin 12, 2019 7:27 pm
Quad : Polaris scrambler 500 (4x2)

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par Marco38340 » mar. juil. 23, 2019 7:39 pm

Pas d eau ni de trace d huile autour de la courroie non plus, et mon problème persiste

Avatar du membre
Achap
en balade par là !
en balade par là !
Messages : 97
Enregistré le : dim. oct. 15, 2006 2:01 pm
Quad : LTR et scrambler

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par Achap » mar. juil. 23, 2019 7:41 pm

non, c'est ainsi qu'il faut faire pour avoir du frein moteur.

démonte au lieu de pinailler, comme dit plus haut, c'est soit une fuite d'huile, soit les butées qui sont usées

Marco38340
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : mer. juin 12, 2019 7:27 pm
Quad : Polaris scrambler 500 (4x2)

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par Marco38340 » mer. juil. 24, 2019 4:55 pm

Je préférais "pinailler" avant de démonter car je suis nul en mécanique et si le problème était courant j aurai peut être trouvé ma réponse ici.

Je vais l ammener au garage

Avatar du membre
Virth
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 963
Enregistré le : mer. janv. 11, 2017 8:42 pm
Quad : Grizzly 700
Contact :

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par Virth » mer. juil. 24, 2019 5:39 pm

Marco38340 a écrit :
mer. juil. 24, 2019 4:55 pm
Je préférais "pinailler" avant de démonter car je suis nul en mécanique et si le problème était courant j aurai peut être trouvé ma réponse ici.

Je vais l ammener au garage
Sage décision :lol:

Marco38340
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : mer. juin 12, 2019 7:27 pm
Quad : Polaris scrambler 500 (4x2)

Re: [ Scrambler 500 4x2 ] Problème passage automatique des vitesses ?

Message par Marco38340 » mer. août 14, 2019 8:31 am

En fait la courroie était un peu abîmée entre les dents et cela créait apparemment un peu de poussière qui avait encrassé le variateur.

Changement de courroie et gros nettoyage du variateur, et il a démarché nikel... Pendant 4h!!!!

Ça recommence à faire pareil je suis dégouté.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Dantas, Ghis04, Loran73 et 82 invités