CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[maxxer 250] qui bloque à 50km/h à chaud

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
ManuMaxxer63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : sam. juil. 13, 2019 3:13 pm
Quad : Kymco

[maxxer 250] qui bloque à 50km/h à chaud

Message par ManuMaxxer63 » sam. juil. 13, 2019 3:36 pm

Bonjour à tous
Jsuis au bout de ma vie avec cette panne
Mon kymco marche fort mais une fois chaud il galère, n avance plus (50km/h)
Quand je coupe le contact et que j attends un peu il repare comme si de rien n était
J entends parlé de vario j ai démonté je vois rien d anormal on me parlé de la bougie du filtre à essence mon carbu est bien réglé
Est ce deja arrivé à l'un de vous?!
Merci pour vos réponses

SENIOR 52
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 448
Enregistré le : sam. mars 27, 2010 6:15 pm
Quad : POLARIS Scr KYMCO Maxxer 450 i

Re: Kymco maxxer 250 qui bloque à 50km/h à chaud

Message par SENIOR 52 » sam. juil. 13, 2019 5:57 pm

Salut, une m.... dans le robinet d'essence?

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5273
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [maxxer 250] qui bloque à 50km/h à chaud

Message par jej47 » dim. juil. 14, 2019 7:39 am

Salut ! Moi aussi je penserais côté vario courroie qui chauffe ou autre ?
Tu as démonté et pris les côtes de différents éléments ? :roll:

Sinon il y a aussi les soupapes, le jeu se règle de temps en temps et c'est important aussi ! :wink:

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 9003
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [maxxer 250] qui bloque à 50km/h à chaud

Message par spirou88 » dim. juil. 14, 2019 10:00 am

ManuMaxxer63 a écrit :
sam. juil. 13, 2019 3:36 pm
Bonjour à tous
Jsuis au bout de ma vie avec cette panne
Mon kymco marche fort
comme un 250 Kymco quoi :roll:
mais une fois chaud il galère, n avance plus (50km/h)
50 au lieu de 85 .. effectivement mais ça va encore.. y'a pire :mrgreen:
Quand je coupe le contact et que j attends un peu il repare comme si de rien n était
et tu attends combien de temps ?
c'est dés que ça merde tu l'arrête et ça repart ? pour combien de temps encore ?
J entends parlé de vario j ai démonté je vois rien d anormal
en plus de " regarder " il faut aussi contrôler .. comme la cote d'usure de la courroie par exemple ! puis aussi le réglage des soupapes ,voir également si il n'y a pas plutôt un probléme électrique.. la puissance se coupe d'un coup ou progressivement ? il a des ratés quand ça se produit ou pas ?
on me parlé de la bougie du filtre à essence mon carbu est bien réglé
la bougie .. peut-être ! le filtre à essence ça le ferait tout le temps donc si il fonctionne bien alors ne touche pas au carbu :roll:
Est ce deja arrivé à l'un de vous?!
jamais entendu ça comme panne !
Merci pour vos réponses

Combien de km il a ton Kymco ?
il fait ça depuis quand ? tu a fais des trucs dessus avant ou pas ?
une fois chaud.. ça veut dire quoi ? au bout de x km ? au bout de 5 mn ? 15 mn ? 30 mn ? c'est toujours la même durée de temps ?

voilà.. ça te fait déja une paire de réponses à nous apporter pour faire un diagnostique un peu plus complet qu'avec une boule de cristal :mrgreen:

ManuMaxxer63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : sam. juil. 13, 2019 3:13 pm
Quad : Kymco

Re: [maxxer 250] qui bloque à 50km/h à chaud

Message par ManuMaxxer63 » dim. juil. 14, 2019 10:34 am

Merci pour vos réponses
Pour les soupapes il démarre au top a froid ou à chaud donc j'y crois pas
Le phénomène se produit toujours après 30 minutes de "roulage" puisque si je le fais tourner sans rouler pendant 30 minutes et que je prends la route cela ne se produit pas sauf et toujours après 30 minutes (pour les kms ça dépend si jfais du chemin ou du franchissement)
La perte de puissance est instantanée comme si c était programmé lol je roule gaz à fond (80km/h) et d un seul coup poum il galère
Je le coupe j attends 10 minutes et c est reparti comme si de rien n était
Pour info il a 8000 kms
Un mécano spécialisé dans la moto cross m à aussi parlé de bobine d allumage mais quand ce problème survient y a un claquement niveau vario embrayage
C est d ailleurs pour ça que je me penché la dessus mais avant de commander un vario comment en etre sur lol

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 9003
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [maxxer 250] qui bloque à 50km/h à chaud

Message par spirou88 » dim. juil. 14, 2019 10:53 am

on change pas un variateur comme ça sans faire de contrôle .. c'est quand même pas le prix d'une bougie ! :shock:

faut ouvrir le carter, inspecter si c'est gras et/ou plein de poussières noir à l'intérieur signe de fuite d'huile du joint spy qui mettrais plein de gras sur la courroie et qui la ferait patiner .. du coup elle chauffe et patine ( et puis s'use vite ) , il faut mesurer la courroie dans sa partie la plus large et voir combien ça fait. Si elle a 8000 km .. elle doit être bien usée déja mais c'est peut être pas la seule cause de ce probléme ..

voici un lien pour télécharger le manuel de réparation, tu y trouveras plein de renseignements :wink:
( c'est en anglais mais facile à comprendre, le moteur du 250 Kxr, 250 Mxu et 300 sont les mêmes bases )

==> http://lequadeurdu60.free.fr/Doc%20tech ... &sens=DESC

ManuMaxxer63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : sam. juil. 13, 2019 3:13 pm
Quad : Kymco

Re: [maxxer 250] qui bloque à 50km/h à chaud

Message par ManuMaxxer63 » dim. juil. 14, 2019 3:48 pm

Justement j ai ouvert et à part de la poussière de terre RAS courroie sèche bien crantée pas craquelée pas d huile ni de poussière noire
Frais récent j ai changé le démarreur
Comme tu dis y a aucun signe faisant penser à ce vario
Je vais m attaquer à l allumage avant de changer le vario
Une bougie qui chauffe trop peut elle faire ce genre de souci?!

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 9003
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [maxxer 250] qui bloque à 50km/h à chaud

Message par spirou88 » dim. juil. 14, 2019 4:12 pm

une courroie peut très bien présenter visuellement mais être usée ... il faut aussi vérifié sa cote en largeur !
oui une bougie peut déconner si trop chaude ... une bobine HT aussi !

ManuMaxxer63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : sam. juil. 13, 2019 3:13 pm
Quad : Kymco

Re: [maxxer 250] qui bloque à 50km/h à chaud

Message par ManuMaxxer63 » dim. juil. 14, 2019 6:14 pm

Demain je change la bougie qui ne m a pas l air toute jeune lol et j irai tester et je vais regarder la bonne côte pour la courroie
Je reviens ici dès que j'ai la solution lol

ces
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 21
Enregistré le : jeu. févr. 08, 2018 6:48 pm
Quad : ltz 400

Re: [maxxer 250] qui bloque à 50km/h à chaud

Message par ces » dim. juil. 14, 2019 9:27 pm

bijour ,ca ressemble a une bobine . je commencerais par la .

ManuMaxxer63
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : sam. juil. 13, 2019 3:13 pm
Quad : Kymco

Re: [maxxer 250] qui bloque à 50km/h à chaud

Message par ManuMaxxer63 » dim. juil. 21, 2019 1:55 pm

Ce quad me tape sur le système
J ai changé la bougie et la bobine
Je veux le redémarrer et là rien
Il y a un plouploum au niveau de la boite à air mais le quad ne démarre pas
Une idée ?!

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Cyrille78, Fougas, jej47, VERCASSON et 207 invités