CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Maxxer 400 ] Drôle de carburation ? [résolu]

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 9057
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ Maxxer 400 ] Drôle de carburation ?

Message par spirou88 » lun. nov. 04, 2019 6:09 pm

je comprends pas cette manie que beaucoup ont ici de de vouloir toucher à tout mais au final ne rien résoudre et puis par dépit changer des trucs au hasard .. des fois que ça marche !

aucun intérêt de vouloir faire des modifs sur un quad qui ne fonctionne pas parfaitement mais si tu a des €€ à dépenser .. c'est toi qui vois.. sauf que pour les dépenser de manière " utile " je te conseillerai plutôt d'apporter ton quad chez un concess sérieux :roll:


ton quad à un problème de fonctionnement, résous déjà le problème et tu verras plus tard pour améliorer ses performances ...mais reste réaliste .. y'a rien à tirer de plus sur ce quad :?
Le 400 Maxxer est connu pour avoir ( entre autres .. ) des soucis de carburation mais pas trop les symptômes que tu décris donc il se peut que ce soit autre chose que la carburation, mais pour faire un vrai diagnostique il faut partir par un bout et tout contrôler et valider que c'est bon avant de passer à autre chose.. faut pas partir dans tous les sens !

1/ c'est arrivé comment ? d'un coup ? après avoir faire quoi ? il marchait bien avant ?
2/ t'a contrôlé la bougie ? l'antiparasite ? le câble et la bobine HT
3/ y'a un filtre à essence indépendant ? ou avec le robinet ? il est propre ?
4/ t'a vérifié le réglage des soupapes ?
5/ t'a démonté une partie du carbu et tu sembles avoir des doutes sur des pièces ... t'a regardé les fiches techniques d'éclatés de pièces pour savoir comment c'est monté ? quels sont les références et si c'est disponible à la vente ? t'a bien mis les bons réglages sur la richesse ? il me semble que c'est un carbu à dépression.. la membrane est pas percée ? déformée ? mal mise ? si le problème vient du pointeau et que ça fonctionnait bien comme ça avant alors change le pointeau est remet un origine ..pareil pour le gicleur. pourquoi essayer de le changer si ça fonctionnait correctement avant ?
6/ le filtre à air KN.. laisse tomber .. que des inconvénients c'est le meilleur moyen pour rincer ton moteur car il laisse passer bien trop de poussiéres ( y'a rien de tel qu'un filtre à air d'origine ou un Twin Air graissé )

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5356
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Maxxer 400 ] Drôle de carburation ?

Message par jej47 » lun. nov. 04, 2019 7:45 pm

+1 complètement avec Spirou ! :wink:

... avant de faire des transformations, fais le fonctionner en mode normal et ensuite on verra.
Si la base n'est pas bonne, ça ne sert à rien d'aller plus loin s'il y a un soucis hein !!! :?

Spirou t'a posé plein de questions logiques et normales alors maintenant on attend des réponses concrètes, j'ai dit concrètes et réelles stp
et pas "j'ai mis un coup de soufflette pour nettoyer" ! ... tout cela si tu veux qu'on aille plus loin ensemble ... Merci.

Avatar du membre
nicolasdugard
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 18
Enregistré le : ven. déc. 21, 2018 4:46 pm
Quad : KYMCO MAXXER 400

Re: [ Maxxer 400 ] Drôle de carburation ?

Message par nicolasdugard » lun. nov. 04, 2019 8:29 pm

spirou88 a écrit :
lun. nov. 04, 2019 6:09 pm
je comprends pas cette manie que beaucoup ont ici de de vouloir toucher à tout mais au final ne rien résoudre et puis par dépit changer des trucs au hasard .. des fois que ça marche !

aucun intérêt de vouloir faire des modifs sur un quad qui ne fonctionne pas parfaitement mais si tu a des €€ à dépenser .. c'est toi qui vois.. sauf que pour les dépenser de manière " utile " je te conseillerai plutôt d'apporter ton quad chez un concess sérieux :roll:


ton quad à un problème de fonctionnement, résous déjà le problème et tu verras plus tard pour améliorer ses performances ...mais reste réaliste .. y'a rien à tirer de plus sur ce quad :?
Le 400 Maxxer est connu pour avoir ( entre autres .. ) des soucis de carburation mais pas trop les symptômes que tu décris donc il se peut que ce soit autre chose que la carburation, mais pour faire un vrai diagnostique il faut partir par un bout et tout contrôler et valider que c'est bon avant de passer à autre chose.. faut pas partir dans tous les sens !

1/ c'est arrivé comment ? d'un coup ? après avoir faire quoi ? il marchait bien avant ?
--> les symptômes sont apparus lors d une sortie..
A mon retour, j ai trouvé le manchon de liaison carbu/boite intermédiaire désemparé cote carbu..donc probablement trop d air, et leger depot a l entree du carbu, je l ai fait passer au bac a ultrasons

2/ t'a contrôlé la bougie ? l'antiparasite ? le câble et la bobine HT
-->bougie change, dans le doute..
Et pour la distribution HT, je l ai écarté car aucun souci d allumage sur aucune plage de régime, demarrage sans aucun souci a chaud comme a froid, et la.perte de couple n apparait qu a moyen régime.

3/ y'a un filtre à essence indépendant ? ou avec le robinet ? il est propre ?
--> filtre au robinet, pas.de nettoyage récent.. mais là encore, a plein régime ( la où il aspire le plus) il marche fort, a vitesse constante comme en acceleration/reprise.

4/ t'a vérifié le réglage des soupapes ?
--> non, pas dernièrement.. je ne sais pas faire , dès que ça touche au moteur ..
Est ce qu un pb de réglage ne créerait pas de souci de démarrage à chaud ou à froid, avec probable cliquetis ai moteur? Je n ai pas ces problèmes.

5/ t'a démonté une partie du carbu et tu sembles avoir des doutes sur des pièces ... t'a regardé les fiches techniques d'éclatés de pièces pour savoir comment c'est monté ?
--> oui d apres la vue eclatee, tout est en place sauf que je me.suis rendu compte suite à une réponse dans ce post que tous mes.gicleurs étaient plus gros que ceux d origine sur keihin cvk34, mais il a tjrs bien marché avant.

quels sont les références et si c'est disponible à la vente ? t'a bien mis les bons réglages sur la richesse ?
2.tour 3 quart comme indiqué dans le lien qui renvoi au descriptif du.mxu 400 en réponse un.peu plus haut.

il me semble que c'est un carbu à dépression.. la membrane est pas percée ? déformée ? mal mise ?
-->tout est ok

si le problème vient du pointeau et que ça fonctionnait bien comme ça avant alors change le pointeau est remet un origine
--> pk le pointeau ? C est pas ce qui ferme l arrivee de carburant dans la cuve ? Pas de souci à plein régime, donc distributionn carburant probablement bonne je pensais ..

pareil pour le gicleur. pourquoi essayer de le changer si ça fonctionnait correctement avant ?
--> je n ai touché a rien , il était configuré ainsinquandnje l'ai acheté, et ça marchait nickel..
S il s agit bien d un cvk34??
D ailleurs , 34 c est quoi?

6/ le filtre à air KN.. laisse tomber .. que des inconvénients c'est le meilleur moyen pour rincer ton moteur car il laisse passer bien trop de poussiéres ( y'a rien de tel qu'un filtre à air d'origine ou un Twin Air graissé )
--> merci pour l.info


Voila j ai essayé de répondre au.mieux , sachant que.compte tenu des symptômes bien ciblés sur une.plage de régime.moteur moyenne , et uniquement en reprise.. je pensais pouvoir éliminer certaines causes

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5356
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Maxxer 400 ] Drôle de carburation ?

Message par jej47 » lun. nov. 04, 2019 9:10 pm

Nous sommes habitués sur le forum à beaucoup de n'importe quoi et dans tous les sens donc à force
on se mélange les pédales sincèrement, et c'est pas toujours très simple tu peux me (ou nous) croire !!! :D

Après avoir tout relu et lu aussi tes réponses, possible qu'avec une aiguille réglable tu résolves ton soucis.
Il a mangé un peu de demer + usure du puits et de plus avec une aiguille non réglable donc pourquoi pas !
Quoi qu'il en soit, milieu de régime = aiguille si c'est un problème de carburation ... et ça y ressemble ! :lol:

Peut-être qu'avant de monter un kit machin, faudrait trouver une aiguille pour ton cvk et faire des tests, ce serait plus simple sur je pense.

Sur les schémas éclatés, l'aiguille référencée correspond à celle installée sur ton quad ? :roll:
Et les tailles de gicleurs correspondent aux tiens ?

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5356
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Maxxer 400 ] Drôle de carburation ?

Message par jej47 » lun. nov. 04, 2019 9:11 pm

oops doublon ... sorry !!! #-o :oops:

Avatar du membre
nicolasdugard
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 18
Enregistré le : ven. déc. 21, 2018 4:46 pm
Quad : KYMCO MAXXER 400

Re: [ Maxxer 400 ] Drôle de carburation ?

Message par nicolasdugard » dim. nov. 17, 2019 5:46 pm

Hello tout le monde .
Probleme résolu :galets de variateur.

Il y a 2 ans , 3000 km environ, j ai posé des galets de pulley de 13gr avec changement de courroie origine par une renforcée..

J ai démonté le vario ce jour, et je me me suis rendu compte que 2 galets avaient fait un 1 quart de tour sur eux-mêmes, chose normalement impossible car un petit ergot de 2mm sur le haut du galet sert de guide et d anti rotation..
Mais là , cet ergot était complètement usé , d ou la rotation sur lui-même..
J ai remis.les 15gr d origine : plus de perte d acceleration, plus de trou, couple en monter OK..

Biensur moins de niak a tous regime, mais acceleration continue..

Donc galets de pulley bien, mais à surveiller de près..

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 9057
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ Maxxer 400 ] Drôle de carburation ?

Message par spirou88 » dim. nov. 17, 2019 5:51 pm

merci de ton retour d'infos :wink:

mais tu n'entendais pas de bruit du côté du variateur en roulant quand tu avais ces problémes ? :roll:

Avatar du membre
nicolasdugard
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 18
Enregistré le : ven. déc. 21, 2018 4:46 pm
Quad : KYMCO MAXXER 400

Re: [ Maxxer 400 ] Drôle de carburation ? [résolu]

Message par nicolasdugard » dim. nov. 17, 2019 10:08 pm

J entendais bien un bruit, mais depuis un longtemps, et plus un bruit de frottement ..
Mais pas de symptômes..
Ca s est manifesté d un coup..

Maintenant , plus de bruit de frottement, et il a retrouvé un peu de vigueur..mais surtout plus de trou.

Je ne sais pas si je vais remettre des dr pulley neufs, que je tiendrais à l'oeil plus souvent, car ça avait vraiment améliorer la conduite et le.moment du couple était vraiment stratégique , quand tu veux rouler en attaquant bien....
Je me.souviens que je devais doser sur la gâchette en terrain meuble.. j etais.comme un gosse avec un nouveau joujou après les avoir posé..

Ou bien continuer avec les origines de 15gr qui viennent du maxxer 450i...moins plaisants mais peut-être plus durables dans le temps.

L avantage avec les.pulley. c est leur forme profilée, qui fait que même si plus légers, l ouverture de la jou mobile se fait complètement..

Malheureusement , il n y a pas milles façons de doper un peu un 366cc ..
Changer, vous me direz..

Ouai, mais j ai un petit historique avec , et on a déjà parcouru plus de 4500km ..
Alors j essaie de trouver ce qui est possible de faire pour un coût raisonnable..

Avatar du membre
nicolasdugard
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 18
Enregistré le : ven. déc. 21, 2018 4:46 pm
Quad : KYMCO MAXXER 400

Re: [ Maxxer 400 ] Drôle de carburation ? [résolu]

Message par nicolasdugard » lun. nov. 18, 2019 2:49 pm

Pas particulièrement.. non.
En même temps, on est juste au dessus du moteur, l echappement derrière (ligne crd..ça pète un peu fort)...donc pas évident..
En tous cas , j avais un bruit de frottement , qui a disparu..

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 9057
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ Maxxer 400 ] Drôle de carburation ? [résolu]

Message par spirou88 » lun. nov. 18, 2019 6:25 pm

si les galets Pulley t'allait bien tu peux en remettre mais faudra surveiller l'usure .. 3000 km .. c'est déja pas mal !
ils sont plus légers donc ils s'usent plus vite ( moins de matière ! )

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot], Theo 570 et 93 invités