CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[Sym 600] compression très basse

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Avatar du membre
nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 784
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 ltz
Localisation : la ou je me éclate

Re: [Sym 600] compression très basse

Message par nicolas27 » lun. oct. 28, 2019 1:42 pm

OK pour la caméra mais un piston et segment et cylindre ne ce voit pas à œil si mort mais en prenant des mesure avec du matos spécifique donc faut démonter pour mesurer

Avatar du membre
nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 784
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 ltz
Localisation : la ou je me éclate

Re: [Sym 600] compression très basse

Message par nicolas27 » lun. oct. 28, 2019 1:44 pm

:roll: mon cas le piston n avais rien mais c était mes segments qui ne rendait plus étanche donc j en ai profité pour changer piston et segment en allant faire mesurer mon cylindre avant pour commandé le bon piston :mrgreen:

jbs2
en balade par là !
en balade par là !
Messages : 33
Enregistré le : ven. juin 14, 2019 10:47 am
Quad : Sym QR 600

Re: [Sym 600] compression très basse

Message par jbs2 » lun. oct. 28, 2019 2:13 pm

Petite anecdote, la semaine dernière j'ai eu l'occasion de tester la puissance et la santé du moteur sur le terrain.

On a été couper du bois avec les copains, dans une foret bien humide, 6h de tractage dans la journée avec une pause d'une heure. Il y avait deux remorques pour un quad, j'ai passé 6h á tracter plus d'une vingtaine de remorques contenant pres d'une stere de bois (environ 1m cube) á chaque trajet.
Pour la grande majorité des trajets, je devais tracter les remorques chargées en montée et parfois meme en dehors des chemins.

Le test ultime a été de tracter les remorques dans une montée d'environ 50m de long et avec une pente d'environ 45°, sur chemin humide (terre végétale des sous-bois...), et bien sür sans élan: la seule fois oú je n'ai pas réussi á tracter, c'est quand j'ai oublié le frein á main... 8-[ ](*,) Eh oui, la fatigue... Autrement le quad a su tracter sans aucun problème en mode 4x4. J'ai meme été plus loin en prenant un passager lors du dernier trajet, tant qu’à faire, si le moteur ne lâche pas dans ces conditions, alors "tout va bien". Evidemment je ne vais pas faire ca tous les week-end [-X

Ma remorque fait 150kg. L'autre remorque, artisanale en bois avec essieu de voiture, faisait facilement plus de 200kg. Une stere de bois fait facilement plus de 500kg. Á deux sur le quad on était á 170kg. Faites les comptes...

Le quad était entièrement nu (je n'ai pas remonté les carénages et plastiques), donc il respirait á plein poumons. Il a plu légèrement et j'avais protégé grossièrement les parties électriques. Je l'éteignais á chaque arrêt "long" (chargement ou déchargement) pour éviter les surchauffes inutiles, donc le démarreur et la batterie ont été très sollicités. Le ventilo s'est souvent déclenché mais á aucun moment le voyant de T° ne s'est allumé :arrow: good news. Aucun raté de démarrage á chaud. Dans le sous bois, chargé, je roulais constamment en vitesse L avec le mode 4x4. Une fois sur la route, toujours chargé, je passais en H et 2x4 pour rouler á environ 20km/h. Á vide je restais toujours en H et 2x4.

Les problèmes rencontrés:
_ le quad a calé une fois quand j'ai oublié le frein á main, normal.
_ et deux fois sans raison á chaud, remorque chargée, en fin de trajet sur du goudron plat, au moment de décélérer:
1ere fois le matin après 3h de boulot et réservoir sur la réserve depuis un long moment, le quad s'est étouffé lentement avant de caler, comme si l'essence n'arrivait plus. J'ai pensé á des impuretés au fond du réservoir ou tout simplement un manque d'essence. Il a redémarré correctement en jouant un peu avec l'accélérateur. J'ai fait une pause et le plein juste après.
2eme fois, il s'est étouffé lentement aussi mais cette fois ci je suis vite passé sur N et j'ai joué de la gâchette pour éviter le calage, il était á deux doigts de caler... J'ai fini le trajet (5m) puis l'ai éteint. Redémarrage nickel après avoir déchargé, et plus de problème par la suite.
_ dernier truc bizarre, lors du dernier trajet, donc après 3h de boulot, la remorque chargée et mon pote sur le porte bagage, après la fameuse montée en L et 4x4, je passe en H et 2x4, á l'accélération coup de mou puis une grosse pétarade avant de rouler normalement, comme un bouchon de champagne mais plus strident (dü au silencieux percé). Le bruit est venu du silencieux mais j'ignore la cause.

Bref, tout ca pour dire qu'il n'a pas failli, et au vu du boulot qu'il a fait, je doute, voire je suis sür que le moteur n'a rien (de grave). Il m'a énormément surpris sur ses capacités de traction, on aurait pu tracter plus lourd mais j'ai préféré faire plus d'aller-retour que de forcer sur le moteur. J'ai aussi fait crier la bete sur les trajets retour, á vide, histoire de le faire respirer... Les copains étaient encore plus surpris qu'une si petite machine puisse en faire autant ! Les anciens de la bande (60 et 70 ans) ainsi que certains voisins ont eu une autre image du quad, tant mieux.

jbs2
en balade par là !
en balade par là !
Messages : 33
Enregistré le : ven. juin 14, 2019 10:47 am
Quad : Sym QR 600

Re: [Sym 600] compression très basse

Message par jbs2 » lun. oct. 28, 2019 2:28 pm

nicolas27 a écrit :
lun. oct. 28, 2019 1:44 pm
:roll: mon cas le piston n avais rien mais c était mes segments qui ne rendait plus étanche donc j en ai profité pour changer piston et segment en allant faire mesurer mon cylindre avant pour commandé le bon piston :mrgreen:
Je ne me fais aucune illusion quant á l'état des segments, vu l'état des soupapes, le moteur est bien usé. Mais partout on m'a confirmé ou j'ai pu lire (pas seulement pour les quads) que des segments, cylindre rayé, des soupapes encrassées voire très légèrement voilées ne pouvaient pas expliquer une telle perte de compression.
En gros il faudrait une soupape complètement tordue qui ne ferme plus du tout ou un piston troué pour laisser échapper 8 Bars de pression (j'utilise pas mal d'outillage pneumatique donc je visualise très bien ce que représente 8 Bars, c'est juste énorme!). Mais dans ce cas le moteur ne tournerait pas rond, et je n’aurais certainement pas pu faire ce que je raconte dans l'anecdote ci-dessus, avec seulement 4Bars de compression. Donc la seule explication plausible est cette histoire de décompresseur automatique qui répond á ce mystère.
Comme certains l'ont dit ou sous-entendu, les tests de compression et autre caméra ne valent pas les test sur terrain.

Avatar du membre
nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 784
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 ltz
Localisation : la ou je me éclate

Re: [Sym 600] compression très basse

Message par nicolas27 » lun. oct. 28, 2019 5:12 pm

:wink: OK à faire a suivre alors

Avatar du membre
bebel91
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 466
Enregistré le : mer. oct. 11, 2006 12:02 pm
Quad : un yam

Re: [Sym 600] compression très basse

Message par bebel91 » lun. oct. 28, 2019 8:40 pm

jbs2 a écrit :
lun. oct. 28, 2019 2:28 pm
nicolas27 a écrit :
lun. oct. 28, 2019 1:44 pm
:roll: mon cas le piston n avais rien mais c était mes segments qui ne rendait plus étanche donc j en ai profité pour changer piston et segment en allant faire mesurer mon cylindre avant pour commandé le bon piston :mrgreen:
Je ne me fais aucune illusion quant á l'état des segments, vu l'état des soupapes, le moteur est bien usé. Mais partout on m'a confirmé ou j'ai pu lire (pas seulement pour les quads) que des segments, cylindre rayé, des soupapes encrassées voire très légèrement voilées ne pouvaient pas expliquer une telle perte de compression.
En gros il faudrait une soupape complètement tordue qui ne ferme plus du tout ou un piston troué pour laisser échapper 8 Bars de pression
(j'utilise pas mal d'outillage pneumatique donc je visualise très bien ce que représente 8 Bars, c'est juste énorme!). Mais dans ce cas le moteur ne tournerait pas rond, et je n’aurais certainement pas pu faire ce que je raconte dans l'anecdote ci-dessus, avec seulement 4Bars de compression. Donc la seule explication plausible est cette histoire de décompresseur automatique qui répond á ce mystère.
Comme certains l'ont dit ou sous-entendu, les tests de compression et autre caméra ne valent pas les test sur terrain.
Tu les as eu où "ces affirmations"?
Tu as vérifié le jeu aux soupapes comme je te l'ai préconisé?

Tu n'as pas tes 12 bars de compression, tu as 4 bars,
Tu ne perds pas 8 bars puisque tu n'as pas de compression. Tu n'as jamais eu tes 12 bars, alors comment tu fais pour en perdre 8 alors que tu n'en as que 4?

Pour te donner une image,
Tu prends un pompe à vélo,
Pour avoir une compression de 12 bars, il faut en pompant boucher l'orifice de sortie (piston moteur qui remonte pour avoir ta compression),
Si tu bouches que légèrement l'orifice de sortie (soupape moteur légèrement ouverte), tu auras tes 4 bars.
Si tu ne bouches pas la sortie, tu n'as pas de compression...

Enfin bon, je dis ça comme ça... :-

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31559
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [Sym 600] compression très basse

Message par Nounouche » mar. oct. 29, 2019 4:44 pm

jbs2 a écrit :
lun. oct. 28, 2019 2:28 pm

Mais partout on m'a confirmé ou j'ai pu lire (pas seulement pour les quads) que des segments, cylindre rayé, des soupapes encrassées voire très légèrement voilées ne pouvaient pas expliquer une telle perte de compression.


je sais pas d'ou tu tiens ca mais je peux t'affirmer le contraire :roll: et ce genre de probléme assez courant justement sur le sym 600 ou j'ai vu des cylindre completement poncé avec des jeux de plus de 20cemtiéme entre piston est cylindre sans parler d'une ovalisation certaine.
Faute a une filtration certainement defectueuse et souvent un moteur qui a bu de la flotte

jbs2
en balade par là !
en balade par là !
Messages : 33
Enregistré le : ven. juin 14, 2019 10:47 am
Quad : Sym QR 600

Re: [Sym 600] compression très basse

Message par jbs2 » ven. nov. 01, 2019 6:19 pm

Tu les as eu où "ces affirmations"?
je sais pas d'ou tu tiens ca
Ca a commencé avec le fait que mon concessionnaire me dise "ca ne sert á rien de faire un test de compression sur ces engins, ca ne va pas nous révéler grand chose", sans aucune explication, sachant que j'étais sur le point de débourser 1300€ de réparation donc je voulais être rassuré sur l'état du moteur. Il m'a simplement dit que le moteur tournait rond et qu'il n'avait pas constaté d'anomalie particulière pour un quad d'occase.
Mais comme je suis têtu ou tout simplement inquiet d'investir de l'argent dans un quad avec un moteur rincé, j'ai fait mon propre test de compression, j'ai cherché les causes d'une si faible compression, je me suis meme demandé si un moteur pouvait démarrer et tourner avec seulement 4Bars.
Je suis tombé sur des forums, des blogs, des tutos etc dans ce genre:
Un Polaris:
https://www.polarisatvforums.com/thread ... art.49899/
When I started this project it had 75PSI compression. I just ran another compression test and for some reason, now its dropped to 40.
Quand j'ai commencé le projet il y avait 5,17Bars de compression. J'ai refait un test de compression et pour certaines raisons, ca a maintenant chuté á 2,76Bars.
Two options one is a hole in the cylinder or other is stick valve not building compression
Deux options, l'une est un trou dans le cylindre, l'autre une soupape grippée ne faisant plus de compression
Un Artic Cat:
https://www.arcticchat.com/threads/low- ... on.351627/
Did compression test and it was 50 lbs. Seemed really low so I took a little oil and put in cylinder. Did compression check again and it read 80 lbs.
J'ai fait un test de compression qui a donné 3,45Bars. Ca semblait vraiment faible donc j'ai mis un peu d'huile dans le cylindre. J'ai refait le test et cette fois ca donne 5,52Bars.
So for sure something wrong with piston or rings or mabye even the valves.
Pour sür quelque chose ne va pas avec le piston, les segments voire meme les soupapes
You have a big problem only having 50 psi when it should at least be 157.5.
Tu as un gros soucis en ayant seulement 3,45Bars quand tu devrais avoir au moins 10,85Bars.
... your low number is from worn rings or an enlarged cylinder bore. Even maybe the piston is damaged. You can try adjusting the valve but I doubt it will gain any psi.
Ce résultat est dü á des segments usés ou un cylindre déformé. Peut être meme á un piston endommagé. Tu peux essayer de régler les soupapes mais je doute que tu gagneras de la compression.
(Ca rejoint ce que dit Nounouche au sujet des cylindres)

Je ne mets que ces deux exemples concernant des quads car il y a de nombreux exemples parlant de compression "très basse" (mon cas) sur des motos, quads, bateaux, autos etc. Dans la plupart des cas, le constat est alarmant, on parle de segments usés ou cassés, trou dans le piston ou le cylindre, cylindre déformé, soupapes grippées, joint de culasse HS. Bref on n'est plus dans un simple réglage de soupapes á ce niveau-lá. Souvent soit le véhicule ne démarre pas du tout ou alors ne tient pas le ralentit et cale, soit il y a une histoire de mécanisme de décompression sur lequel je vais revenir.

En lisant tout ca, forcément gros coup de stress, j'ai donc été voir un mécano plus proche de chez moi et bien réputé. Il pensait que j'avais mal fait le test car d’après lui impossible que le quad fonctionne avec ce résultat (affirmation confirmée par de nombreux sites qui s'accordent á dire qu'en dessous de 90PSI soit environ 6Bars, le véhicule ne fonctionne pas ou alors très mal). Bref il trouve le meme résultat. Apres un long check up, il pense á ce fameux mécanisme de décompression sur AAC, on trouve une photo et bingo ! Enfin une vraie réponse á ce résultat de compression.

Il a vérifié (j'avais déjá fait certaines vérifications avant):
_ huile: saine et pas de LDR dedans.
_ LDR: pas de fuite et pas d’impuretés provenant du moteur.
_ Pas de fumée blanche.
Tout ca pour dire que le joint de culasse n'a pas l'air fautif.
_ Fumée bleue au démarrage mais pas á chaud.
_ un peu d'huile dans le cylindre qui n'a pas fait de miracle pour le test de compression (á peine +0,5Bar).
_ Pas de consommation d'huile.
_ Piston et cylindre non endommagé (caméra).
Tout ca pour dire qu'il n'y pas (ou peu) de fuite au niveau du cylindre donc segmentation correcte.
_ Démarrage au quart de tour mais ne supporte pas le starter.
_ Ralenti correct á chaud.
_ Filtre á air correct.
_ Batterie correcte + booster pour le test de compression.
_ Aucun bruit anormal.
J'oublie des choses.

Entre temps il "m'avoue" trouver ca vraiment bizarre après avoir tout checké qu'il n'y ait que 4Bars, que pour avoir une si basse compression il faudrait par exemple un trou dans le piston, une soupape cassée (ou grippée = meme résultat), bref un sacré trou pour perdre autant de pression! Mais dans ce cas le moteur ne tournerait pas rond du tout, donc résultats contradictoires avec les faits.

Bref, je rentre chez moi plus serein, mais curieux et je cherche á nouveau sur internet, je tombe sur ce genre d'exemples qui confirment la présence de mécanisme de décompression sur certains engins:
Un Suzuki, cas similaire au mien:
https://www.suzukicentral.com/forums/17 ... build.html
He did a compression test and came up with 50 something psi (should be 142)
Il a fait un test de compression et a trouvé environ 3,5Bars (au lieu de 9,8Bars)
Was the decomp mechanism on the exhaust cam functioning properly?
Est-ce que le mécanisme de décompression sur l'AAC d'échappement fonctionnait correctement ?
Something he can't understand is the 142 psi in the manual seems to be a high number with auto decomp. For example a Honda 450r is like 58-60 psi, why so different? Tested the auto deomp mechanism and it moves freely.
Quelque chose qu'il ne comprend pas, c'est que les 9,80Bars du manuel semblent être un chiffre très élevé avec un décompresseur automatique. Par exemple, un Honda 450r a environ 4Bars, pourquoi tant de difference ? Mécanisme de décompresseur automatique testé et ca bouge librement.
142 psi isn't a high number for cranking compression. This engine will be around 195psi with a brand new set of rings (proper ring end gap) and fresh-cut valve seats, without a decompression device. That's the number I always got on topend rebuilds when I was using original Hotcams (no decomp), and a thin base gasket.
9,79Bars n'est pas un chiffre élevé pour une compression de démarrage. Ce moteur sera aux alentours de 13,44Bars avec un jeu de joints neufs et des sieges de soupapes refaits, sans mécanisme de décompression. C'est le résultat que j'obtiens toujours sur les haut moteurs refaits quand j'utilisais des AAC d'origine (sans décompresseur), et un joint de culasse fin.

The stock Honda 450R has a decomp on the cams, too, but I'm not sure on that number (58~60) for it's compression test.
D'origine le Honda 450R a un décompresseur sur l'AAC, aussi, mais je ne suis pas sür de ces chiffres (4Bars) pour le test de compression.

In a nutshell, if you don't have about 100 psi, you don't have enough compression to turn the fuel/air mixture into a vapor. If it's not a vapor, it won't ignite. One exception I'm positive about is a Raptor 700 - it'll only put up about 80~90 psi on a compression test, on a fresh topend.
En un mot, si tu n'as pas 6,90Bars, tu n'auras pas assez de compression pour transformer le mélange essence/air en vapeur. Si ce n'est pas sous forme de vapeur, ca ne s'enflammera pas. Une exception avec le Raptor 700, ca donnera guere plus de 5,50/6.20Bars lors d'un test de compression, avec un haut moteur refait.
Cet exemple (il y en a d'autres) confirme l'explication du mécano, donc rassuré.

Puis j'ai pu testé le quad sur une journée en tractant des remorques dans des conditions assez poussées, en charge, dans des montées etc. Ca n'a fait que confirmer les dires du mécano et du concessionnaire concernant les performances (encore une fois, des tas de forums et blogs insistent sur le fait de prendre en compte les performances réelles de l'engin plutôt que les résultats de tests).

En résumé, UN mécano m'a affirmé clairement mot pour mot, c'était peut être un abus de langage de sa part pour imager et me faire comprendre Étant scientifique, tout ce qui n'est pas réfuté est théoriquement valable (défaut "professionnel"). Or en lisant des dizaines et des dizaines de discussions ici et lá, je n'ai strictement rien trouvé qui réfute ses dires ou sa théorie sur ce faible taux de compression, en revanche j'ai trouvé des discussions allant dans ce sens. Voilá pour la petite histoire, j'avoue m’être un peu enflammé avec le "Mais partout on m'a confirmé", j'ai mal tourné ma phrase pour aller plus vite :oops: .

Résultat, il y a une explication simple á ce taux de compression bas, c'est le mécanisme de décompression automatique, lá-aussi confirmée par de nombreuses discussions ou blogs. Donc pourquoi chercher plus loin ou plus compliqué ? La seule question qui reste sans réponse, pourquoi Sym indique une valeur de 12 pour le test de compression dans son manuel d'atelier ???

jbs2
en balade par là !
en balade par là !
Messages : 33
Enregistré le : ven. juin 14, 2019 10:47 am
Quad : Sym QR 600

Re: [Sym 600] compression très basse

Message par jbs2 » ven. nov. 01, 2019 6:37 pm

Tu as vérifié le jeu aux soupapes comme je te l'ai préconisé?
Non, je n'ai pas le temps, pour faire court je vis dans 3 lieux différents, á la campagne oű j'ai une grange et le matos pour bricoler mais j'y passe seulement une nuit/semaine, en ville oú se trouve le quad mais pas de garage et pas le matos donc pas vraiment l'endroit pour ouvrir un moteur et se lancer dans des réglages, surtout avec la météo actuelle.
D'oú ma solution d'aller voir un mécano.
Je devais lui ramener le quad pour qu'il change/répare un truc du carbu (pointeau je crois) et faire le jeu aux soupapes.
De plus il m'a dit de faire attention si je le fais moi-meme car d’après lui le fait qu'il y ait un système de décompression automatique sur l'AAC va fausser les résultats lors de la prise de mesure des jeux (hypothèse mais il avait l'air sür de lui). Et comme le manuel n'en fait pas mention... J'avoue avoir laisser tomber l'idée de le faire moi-meme de peur de faire une connerie.

Avatar du membre
Virth
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1054
Enregistré le : mer. janv. 11, 2017 8:42 pm
Quad : Grizzly 700
Contact :

Re: [Sym 600] compression très basse

Message par Virth » ven. nov. 01, 2019 7:04 pm

Mais arrête de te prendre le choux ! D'après ce que tu as dit là:

On a été couper du bois avec les copains, dans une foret bien humide, 6h de tractage dans la journée avec une pause d'une heure. Il y avait deux remorques pour un quad, j'ai passé 6h á tracter plus d'une vingtaine de remorques contenant pres d'une stere de bois (environ 1m cube) á chaque trajet.
Pour la grande majorité des trajets, je devais tracter les remorques chargées en montée et parfois meme en dehors des chemins.

Le test ultime a été de tracter les remorques dans une montée d'environ 50m de long et avec une pente d'environ 45°, sur chemin humide (terre végétale des sous-bois...), et bien sür sans élan: la seule fois oú je n'ai pas réussi á tracter, c'est quand j'ai oublié le frein á main... 8-[ ](*,) Eh oui, la fatigue... Autrement le quad a su tracter sans aucun problème en mode 4x4. J'ai meme été plus loin en prenant un passager lors du dernier trajet, tant qu’à faire, si le moteur ne lâche pas dans ces conditions, alors "tout va bien".

Si ton moteur avait un pb il aurait déjà cassé :twisted:

jbs2
en balade par là !
en balade par là !
Messages : 33
Enregistré le : ven. juin 14, 2019 10:47 am
Quad : Sym QR 600

Re: [Sym 600] compression très basse

Message par jbs2 » ven. nov. 01, 2019 7:08 pm

Tu n'as pas tes 12 bars de compression, tu as 4 bars,
Tu ne perds pas 8 bars puisque tu n'as pas de compression. Tu n'as jamais eu tes 12 bars, alors comment tu fais pour en perdre 8 alors que tu n'en as que 4?
J'ai 4Bars mais d’après le manuel il devrait y avoir 12Bars alors certes je ne perds pas mais il MANQUE théoriquement et approximativement 8Bars pour un moteur neuf. Oú sont-ils passés ??? De plus j'ai 4Bars au démarrage, mais qu'en est-il en charge ?
Soit ca s'explique avec le système de décompression de l'AAC et Sym a omis de le spécifié dans son manuel.
Soit ca s'explique par une fuite (probablement aux soupapes puisque les autres possibilités de fuites ont été "éliminées").
Maintenant la question, est-ce qu'on peut perdre 8Bars par les soupapes ? Ca me parait impossible si pas grippée(s).
Encore une fois je compare á quelque chose que je connais, j'ai un compresseur qui envoie 9Bars dans une installation de plus de 25m de long. Il y a des fuites au niveau de certains raccords, joints toriques et filetages. Dernièrement une grosse fuite sur mano, ca ne m’empêchait pas de sortir 5Bars sur un outil réglé á 6Bars, en bout de ligne avec un Pschttt constant dü á la fuite du mano. En gros, en pleine charge je perdais seulement 1Bar avec plusieurs fuites.
Alors certes c'est linéaire contrairement á un moteur c'est pourquoi je reste perplexe lá-dessus.

Je rappelle qu'il s'agit d'un monocylindre donc le moindre soucis d'étanchéité des soupapes ou du cylindre devrait se ressentir dans l'utilisation contrairement á une voiture tournant sur 4 cylindres. J'ai justement le cas sur une vieille essence avec plus de 300 000km qui tourne sur deux et parfois trois cylindres, on sent la différence en conduite (puissance, acoups etc), au point de sentir quand un cylindre s'enclenche ou "s’arrête". Donc sur un monocylindre ca doit être flagrant si ca tourne pas rond. Encore une fois, c'est une expérience personnelle qui me laisse penser que... Mais j'ai peut être tord.

jbs2
en balade par là !
en balade par là !
Messages : 33
Enregistré le : ven. juin 14, 2019 10:47 am
Quad : Sym QR 600

Re: [Sym 600] compression très basse

Message par jbs2 » ven. nov. 01, 2019 7:13 pm

Mais arrête de te prendre le choux ! D'après ce que tu as dit là:
Lol, je réponds juste pour expliquer mon raisonnement. Et comme je n'y connais pas grand chose en mécanique, ca me permet d'apprendre en meme temps, curiosité oblige. Je prends les pour et les contre, mais au final comme j'ai dit et comme tu le dis, c'est en utilisation qu'on voit si ca va ou pas.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : laurent3358 et 77 invités