CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[350 Raptor] Allumage

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Quantin43
en balade par là !
en balade par là !
Messages : 46
Enregistré le : mar. avr. 09, 2019 5:03 pm
Quad : Yamaha Raptor

[350 Raptor] Allumage

Message par Quantin43 » ven. oct. 18, 2019 11:30 am

Bonjour à tous,
Voilà mon 350 raptor de 2011 ne veut plu démarrer.
Il démarrer il y a une semaine en arrière et rien d'anormal ne c'est prononcé.

J'ai la batterie qui est chargé à bloc,
Le plein d'essence est fait également.

Voici la vidéo: [youtube]https://youtu.be/RHTruBkkyoQ[/youtube]
Si vous auriez des pistes ou bien une solution ?

Merci à vous

Quantin43
en balade par là !
en balade par là !
Messages : 46
Enregistré le : mar. avr. 09, 2019 5:03 pm
Quad : Yamaha Raptor

Re: [350 Raptor] Allumage

Message par Quantin43 » ven. oct. 18, 2019 1:30 pm

J'ai également de l'étincelle à la bougie,
Lorsque j'essai de lancer le quad, la compression ce fait, j'ai du souffle qui sort du pot..

Que faire ?
Carbu encrasser ? :/

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5339
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 Raptor] Allumage

Message par jej47 » ven. oct. 18, 2019 8:00 pm

Salut ! :wink:

Je vais te répondre comme à tous les autres ... l'entretien de ta machine il en est où ?
Qu'est ce qui a été fait dessus ?
Qu'as tu essayé de faire ?

Changement essence, vidange réservoir, nettoyage carbu, aller boire une binouze avec les pots etc etc ..... :mrgreen:

Quantin43
en balade par là !
en balade par là !
Messages : 46
Enregistré le : mar. avr. 09, 2019 5:03 pm
Quad : Yamaha Raptor

Re: [350 Raptor] Allumage

Message par Quantin43 » sam. oct. 19, 2019 11:44 am

Salut,

Bon.. Il redémarre !
Mais j'ai toujours un problème qui susbsiste,
Quand j'ai le réservoir en mode ON il se coupe après 1km.. Trou a l'accélération après avoir passé les vitesses, puis fini par caller.
Quand je suis en mode réserve impeccable, je peux rouler autant que je veux, il ne cale pas et tiens le ralenti,

Sauriez vous d'où cela peu provenir ?

Alors pour infos,
Quad acheté en concession avec 3500 kms, (complètement revisé) actuellement il a 4100 kms,
J'ai réalisé une vidange complète dessus, et entretien quotidien et nettoyage après chaque sortie (nettoyage, graissage chaîne, wd40 dans les commodo après les sorties pluvieuses, nettoyage du filtre à air toutes les 2 sorties) j'ai acheté de quoi changer les plaquettes et faire la purge du liquide de frein,
Voilà où en est l'entretien :)

Avatar du membre
nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 784
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 ltz
Localisation : la ou je me éclate

Re: [350 Raptor] Allumage

Message par nicolas27 » sam. oct. 19, 2019 11:49 am

:) donc tes filtres du robinet de réservoir à vérifier

Quantin43
en balade par là !
en balade par là !
Messages : 46
Enregistré le : mar. avr. 09, 2019 5:03 pm
Quad : Yamaha Raptor

Re: [350 Raptor] Allumage

Message par Quantin43 » sam. oct. 19, 2019 12:16 pm

Sur le 350 Raptor y a un filtre à essence ?
Sincèrement en ayant démonter les carénage je n'en ais pas vu.. Sinon je l'aurai démonter et nettoyer mais je n'ai pas l'impression qu'il y ai un filtre à essence :/

Quantin43
en balade par là !
en balade par là !
Messages : 46
Enregistré le : mar. avr. 09, 2019 5:03 pm
Quad : Yamaha Raptor

Re: [350 Raptor] Allumage

Message par Quantin43 » sam. oct. 19, 2019 12:22 pm

nicolas27 a écrit :
sam. oct. 19, 2019 11:49 am
:) donc tes filtres du robinet de réservoir à vérifier

Ou se trouve le filtre du robinet de réservoir exactement ? :/

Avatar du membre
nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 784
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 ltz
Localisation : la ou je me éclate

Re: [350 Raptor] Allumage

Message par nicolas27 » sam. oct. 19, 2019 12:22 pm

:wink: tous les robinets d'essence en ont donc démonté le robinet du réservoir et la surprise 😁

Avatar du membre
nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 784
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 ltz
Localisation : la ou je me éclate

Re: [350 Raptor] Allumage

Message par nicolas27 » sam. oct. 19, 2019 12:24 pm

:roll: le robinet et fixé par 2 vis sur le réservoir déposé le réservoir et démonte le robinet

Quantin43
en balade par là !
en balade par là !
Messages : 46
Enregistré le : mar. avr. 09, 2019 5:03 pm
Quad : Yamaha Raptor

Re: [350 Raptor] Allumage

Message par Quantin43 » sam. oct. 19, 2019 1:04 pm

Effectivement, je ne pensais pas qu'il y avait des filtres sur cette partie là.. Autant pour moi,

Bon c'est nettoyé, il y avait pas mal de dépôt donc sa devait venir de la 😉
Je remonte et je vous dis tout

Quantin43
en balade par là !
en balade par là !
Messages : 46
Enregistré le : mar. avr. 09, 2019 5:03 pm
Quad : Yamaha Raptor

Re: [350 Raptor] Allumage

Message par Quantin43 » sam. oct. 19, 2019 1:32 pm

Sujet clos, tout fonctionne parfaitement, merci beaucoup 😉

Avatar du membre
nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 784
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 ltz
Localisation : la ou je me éclate

Re: [350 Raptor] Allumage

Message par nicolas27 » sam. oct. 19, 2019 7:05 pm

=D> nikel maintenant ride :mrgreen:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bob 83, Google [Bot], ouest et 97 invités