CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ 200 Blaster ] Problème après lavage à haute pression ?

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Blazblaz
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : dim. oct. 27, 2019 3:17 pm
Quad : 200 blaster

[ 200 Blaster ] Problème après lavage à haute pression ?

Message par Blazblaz » dim. oct. 27, 2019 10:26 pm

Bonjour a tous.

Voila jai fait l'acquisition hier d'un 200 blaster.
Lors de lessayage du quad celui ci m'avais lair de fonctionner tres bien jai donc decider de l'acheter.
Arriver a mon domicile jai fait le melange huile/essence jai decider de faire a nouveau un tour et pareil il fonctionner bien si ce nest un peut plus de fumer que lors de mon essayage chez la personne. Ensuite jai decider de le passer au karcher et au moment de le redemarrer gros probleme !! Il se met a claquer au niveau du moteur et refuse categoriquement davancer ! Meme en accelerant il y as rien. Pensez vous que ses symptome vienne du fait quil y est peut etre trop dhuile ? Ou bien lhumiditer du carcher ? Jai remarquer que la bougie etait quand meme bien raide serait il possible que sa mette le quad dans cette etat ? Jai filmer le trou ou lon met la bougie il y as lair davoir de la boue donc ce peut il que sa joue un role dans la panne du quad ? Il y as quelques petit detail que jai remarquer sur le quad comme un petit trou au niveau de lechappement ainsi que le filtre a air mort pensez vous que au vue des symptome il puisse y avoir un rapport avec tout ce que je vous mentionne ?? Ou alors peut etre avez vous une idez ??

Je suis clairement dans le doute je viens de moffrir un quad qui malheureusement ne roule plus sans savoir vraiment le probleme :(

En esperant avoir etait plutot clair dans mon texte.
Merci beaucoup aux personne qui prendrons le temps de m'aider.

Ps: jai les video du quad lorsque il claque ainsi que la video de la boue qui se trouve en dessous de la bougie.

Avatar du membre
nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 784
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 ltz
Localisation : la ou je me éclate

Re: Probleme sur mon 200 blaster HELP !!

Message par nicolas27 » lun. oct. 28, 2019 9:01 am

:? Pourquoi avoir acheté un quad pas entretenu ? Le prix ne fait pas tout si c est une merde n acheté pas

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 9055
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: Probleme sur mon 200 blaster HELP !!

Message par spirou88 » lun. oct. 28, 2019 12:49 pm

j'imagine que ce 200 Blaster est NON HOMOLOGUE ? :roll:

il doit avoir déjà bien vécu vu l'année de sortie de ces quads .. bon, sinon :

1/ tu a fais du mélange à combien de % ? le propriétaire faisait aussi lui même son mélange ? ce qui voudrait donc dire que le quad n'a donc plus le circuit d'huile intégré ?

2/ c'est quoi pour toi une bougie " bien raide " .. t'a vu ça comment ? sinon oui il se peut que la bougie soit en cause .. dans ce cas mets une bougie neuve et tu seras fixé.

3/ le trou à l'échappement n’altère en rien le mauvais fonctionnement de ta machine ni les claquements !

4/ le filtre à air.. non plus (mais pareil .. si c'est mort .. faut changer.. c'est un peu le poumon du moteur )

5/ pour moi c'est de l'eau qui s'est infiltré quelque part qui provoque ta panne .. faut pas laver les quads au Karcher .. l'eau sous haute pression rentre partout :twisted: :twisted: ( ou alors faut protéger certaines choses avant et ne pas mettre la lance à 10 cm :roll: )


c'est ton 1er quad non ?

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 23533
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : j’te met la misère avec mon 2T
Localisation : Jamaïque !
Contact :

Re: Probleme sur mon 200 blaster HELP !!

Message par -Manu18- » lun. oct. 28, 2019 12:50 pm

Blazblaz a écrit :
dim. oct. 27, 2019 10:26 pm
Bonjour a tous.

Voila jai fait l'acquisition hier d'un 200 blaster.
Lors de lessayage du quad celui ci m'avais lair de fonctionner tres bien jai donc decider de l'acheter.
Arriver a mon domicile jai fait le melange huile/essence jai decider de faire a nouveau un tour et pareil il fonctionner bien si ce nest un peut plus de fumer que lors de mon essayage chez la personne. Ensuite jai decider de le passer au karcher et au moment de le redemarrer gros probleme !! Il se met a claquer au niveau du moteur et refuse categoriquement davancer ! Meme en accelerant il y as rien. Pensez vous que ses symptome vienne du fait quil y est peut etre trop dhuile ? Ou bien lhumiditer du carcher ? Jai remarquer que la bougie etait quand meme bien raide serait il possible que sa mette le quad dans cette etat ? Jai filmer le trou ou lon met la bougie il y as lair davoir de la boue donc ce peut il que sa joue un role dans la panne du quad ? Il y as quelques petit detail que jai remarquer sur le quad comme un petit trou au niveau de lechappement ainsi que le filtre a air mort pensez vous que au vue des symptome il puisse y avoir un rapport avec tout ce que je vous mentionne ?? Ou alors peut etre avez vous une idez ??

Je suis clairement dans le doute je viens de moffrir un quad qui malheureusement ne roule plus sans savoir vraiment le probleme :(

En esperant avoir etait plutot clair dans mon texte.
Merci beaucoup aux personne qui prendrons le temps de m'aider.

Ps: jai les video du quad lorsque il claque ainsi que la video de la boue qui se trouve en dessous de la bougie.

Bonjour,

Titre de sujet incomplet sans les [] en section mécanique. Rectifié.

Blazblaz
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : dim. oct. 27, 2019 3:17 pm
Quad : 200 blaster

Re: Probleme sur mon 200 blaster HELP !!

Message par Blazblaz » lun. oct. 28, 2019 3:55 pm

spirou88 a écrit :
lun. oct. 28, 2019 12:49 pm
j'imagine que ce 200 Blaster est NON HOMOLOGUE ? :roll:

il doit avoir déjà bien vécu vu l'année de sortie de ces quads .. bon, sinon :

1/ tu a fais du mélange à combien de % ? le propriétaire faisait aussi lui même son mélange ? ce qui voudrait donc dire que le quad n'a donc plus le circuit d'huile intégré ?

2/ c'est quoi pour toi une bougie " bien raide " .. t'a vu ça comment ? sinon oui il se peut que la bougie soit en cause .. dans ce cas mets une bougie neuve et tu seras fixé.

3/ le trou à l'échappement n’altère en rien le mauvais fonctionnement de ta machine ni les claquements !

4/ le filtre à air.. non plus (mais pareil .. si c'est mort .. faut changer.. c'est un peu le poumon du moteur )

5/ pour moi c'est de l'eau qui s'est infiltré quelque part qui provoque ta panne .. faut pas laver les quads au Karcher .. l'eau sous haute pression rentre partout :twisted: :twisted: ( ou alors faut protéger certaines choses avant et ne pas mettre la lance à 10 cm :roll: )


c'est ton 1er quad non ?
Bonjour merci pour ta reponse. Oui le proprietaire fesait lui meme sont melange avec le doseur dun bidon IPONE. Car non plus de circuit dhuile il la retirer. Et moi j'ai fait comme indiquez sur le bidon et jai rajouter une larme dhuile.
Ensuite pour la bougie je les sortie et je ne vois aucune etincelle venant delle meme si on sens une petite bourre au toucher.
Oui cest mon premier quad et meme si je les pris doccasion je me suis assurez de sont bon fonctionnement sur place.

Blazblaz
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : dim. oct. 27, 2019 3:17 pm
Quad : 200 blaster

Re: Probleme sur mon 200 blaster HELP !!

Message par Blazblaz » lun. oct. 28, 2019 3:56 pm

nicolas27 a écrit :
lun. oct. 28, 2019 9:01 am
:? Pourquoi avoir acheté un quad pas entretenu ? Le prix ne fait pas tout si c est une merde n acheté pas
Bonjour le quad fesait propre et tourner bien et comme jai mentionner dans mon texte "je me suis apercu de ses details une fois rentrer"

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 9055
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ 200 Blaster ] Problème après lavage à haute pression ?

Message par spirou88 » lun. oct. 28, 2019 7:37 pm

alors, soit vigilant sur le pourcentage d'huile quand tu fais ton mélange .. faut être rigoureux sur un 2 temps car soit tu rinces le moteur ou soit il ne tire plus et fume énormément :?

mets une bougie neuve et un filtre à air neuf.. au moins tu est sûr et tu repars tranquille pour un bon bout de temps

vérifie toute la connectique électrique ( même le phare ) car de l'eau peut faire masse et provoquer une panne !

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5355
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ 200 Blaster ] Problème après lavage à haute pression ?

Message par jej47 » lun. oct. 28, 2019 8:56 pm

Salut ! :D

Pour le mélange, bidon Ipone j'imagine mais bon, il te faut mettre 2,5 % d'huile dans ton essence et pas une larme comme tu le dis !!! [-X
... c'est super important sinon tu peux flinguer ton moteur!
Ca c'est la première chose, ensuite il te faut une bougie neuve, un filtre à air neuf (vu que ton quad a été peu entretenu :? )
et aussi attendre que tout ton quad soit sec car comme dit plus haut les circuits électriques (et même le reste) n'aiment pas l'eau.

Pour le trou à l'échappement, rien de méchant mais pas trop bon pour un 2 temps (désolé je suis un maniac de ces moteurs :lol: ),
essaie de nous mettre une photo de ce trou que l'on voit mieux et aussi lorsque tu dis que la bougie est naze, à quoi le vois-tu ?

et pour la fin la question qui me vient à l'esprit:
- qui va faire l'entretien (vidange, réglage carburation, piston/segmentation et différents contrôle), c'est toi ??? :roll:

Avatar du membre
nicolas27
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 784
Enregistré le : lun. juil. 14, 2008 8:00 pm
Quad : 400 ltz
Localisation : la ou je me éclate

Re: [ 200 Blaster ] Problème après lavage à haute pression ?

Message par nicolas27 » lun. oct. 28, 2019 9:21 pm

:roll: la prochaine fois que tu achète un quad là première chose à regarder c est le filtre à air tu n à pas besoin d outil pour regarder et cela en dit long sur l entretien du quad si le gars est sérieux 8) et après tu teste les trains roulants, les jeux etc.. Sur ton choix du blaster tres bon choix pour un 1er quad machine simple et nerveux (j adore les deux temps) regarde touts tes fils si pas un de coupé et les masse bref tous le faisceaux fil par fil et déjà tu sera sur de ce côté là :mrgreen:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Black-penther02, cedr1089, lolo15, ROM et 105 invités