CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[scrambler 2007] problème 4x4

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Fox38
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : dim. mai 12, 2013 12:32 pm
Quad : 450 kfx

[scrambler 2007] problème 4x4

Message par Fox38 » dim. nov. 10, 2019 11:17 pm

Salut les gars
J ai besoin d aide , mon probleme est que lors du passage en 4x4 seul 3 roues tourne
De plus la roue qui ne tourne pas en 4x4 s est enclenché 2 fois sans prévenir alors que j etait en 4x2 !!! Hyper dangereux
J ai demonter , remplacer le ressort des rouleaux ainsi que la rondelle aux 3 ergots + les roulements.
Le problème perciste , en position 4x4 seul 3 roue tourne .

Je suis bien tenté de commander une jambe de force avec un electroaimant en bon etat sur ebay au us
Mais je trouve des modeles qui ont l air identique seulement ils n ont pas la même référence sur le site pieces polaris ( pour magnum , sportsman ...)

Est ce que quelqu'un sait si ces modeles ce monte ou ils ont des petites différences ?

En france sur leboncoin ou ailleurs ils n y a rien

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 5284
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: 4x4 scrambler 2007 problème 4x4

Message par lolo15 » lun. nov. 11, 2019 6:09 am

Titre incomplet , manque les crochets
viewtopic.php?f=32&t=34516
Modifié

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31559
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [scrambler 2007] problème 4x4

Message par Nounouche » lun. nov. 11, 2019 5:14 pm

peut etre vas tu trop vite en besogne, il est probable qu'effectivement l'électro aimant soit en cause, mais avant de le remplacer as tu controler que ce dernier recoit bien le +12?
pour ce qui est de ta jambe de force, donne moi ton numero de serie je te donnerai la (ou les référence compatible si c'est encore indiqué)

Ensuite, si tu dis avoir eu des enclenchement intempestif sur une roue, ca montre un problème au niveau serrage du roulement (trop ou pas assez de jeux et vu que c'est entre les deux, c'est merdique) ou une mauvaise qualité d'huile (demand drive ou atf a défaut)
Ce système heureusement abandonné est très dangereux si il n'est pas bien régler, c'est vraiment un coup a se tuer sans aucun jeux de mot, a 90 une seule roue qui s'enclenche c'est assez directe :? :?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : David61370, Dje38670, Genetfou et 89 invités