FORUM L.M.D.Q. inimitable depuis 2003 ! (Inscription Obligatoire)

Nous sommes actuellement le Jeu Mars 23, 2017 11:20 am


www.lemondeduquad.com





Publier un nouveau sujet Répondre au sujet  [ 17 message(s) ]  Aller vers la page 1, 2  Suivant
Auteur Message
 Sujet du message : [mxu250] probleme de démarrage
Message Publié : Mer Fév 27, 2008 4:01 pm 
Hors-ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription : Mer Fév 27, 2008 3:52 pm
Message(s) : 7
Quad: kymco MXU 250
Bonjour,

J'ai un problème avec mon kymco MXU 250. En effet, il ne veut pas démarrer.
Ce n'est pas un problème de démarreur, j'ai vérifié. Ce n'est pas non plus un problème de batterie, tous les feux fonctionnent, les clignotants, tout marche bien...
Etant novice en mécanique, je ne vois pas d'où cela peut provenir ! Si quelqu'un pouvait m'aider, ce serait sympa.
Est-ce déjà  arriver à  quelqu'un ?

Merci


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 4:15 pm 
En ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription : Mar Mars 15, 2005 9:44 pm
Message(s) : 30542
Localisation : Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
Bonjour, et bienvenue sur le Monde du Quad.

Ceci est une ALERTE MODERATION :

Image

Les sections mécaniques possèdent une particularité de fonctionnement !
Tu n'as certainement pas eu le temps de lire le règlement du forum, et ses contraintes !
Je te les rappelle rapidement :

Section mécanique :
** Poster ton titre de cette façon **
:arrow: [350raptor] [MXU300] puis continuer ton titre par l'élément concerné :
Echappement, carburateur etc ... en choisissant la BONNE RUBRIQUE.
:arrow: Pourquoi cela ?? Simplement pour que la recherche soit plus facile par la suite.

Au plaisir et bon surf à  toi.

Maintenant on attend les réponses ..... :wink:


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 4:17 pm 
En ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription : Mar Mars 15, 2005 9:44 pm
Message(s) : 30542
Localisation : Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
deux choses a regarder en premier, si l'essence arrive et que le carbu soit propre et si il y a de l'etincelle a la bougie...


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 4:18 pm 
Hors-ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription : Mer Déc 14, 2005 11:44 am
Message(s) : 2253
Localisation : RHONE
Quad: KXR250
lawix59 a écrit :
Bonjour,

J'ai un problème avec mon kymco MXU 250. En effet, il ne veut pas démarrer.
Ce n'est pas un problème de démarreur, j'ai vérifié. Ce n'est pas non plus un problème de batterie, tous les feux fonctionnent, les clignotants, tout marche bien...
Etant novice en mécanique, je ne vois pas d'où cela peut provenir ! Si quelqu'un pouvait m'aider, ce serait sympa.
Est-ce déjà  arriver à  quelqu'un ?

Merci



Alerte modération, tu va te prendre un coup de pied au cul par NOUNOUCHE car ton message est mal posté :lol: :lol: je te previens avant que tu soit pas surpris :lol: :lol:

Et cela fait quoi exactement, parfois c est le relais , mais si tu dis que c est pas ca. Le cdi peut etre mais bon ...


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 4:19 pm 
Hors-ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription : Mer Déc 14, 2005 11:44 am
Message(s) : 2253
Localisation : RHONE
Quad: KXR250
NOUNOUCHE a écrit :
Bonjour, et bienvenue sur le Monde du Quad.

Ceci est une ALERTE MODERATION :

Image

Les sections mécaniques possèdent une particularité de fonctionnement !
Tu n'as certainement pas eu le temps de lire le règlement du forum, et ses contraintes !
Je te les rappelle rapidement :

Section mécanique :
** Poster ton titre de cette façon **
:arrow: [350raptor] [MXU300] puis continuer ton titre par l'élément concerné :
Echappement, carburateur etc ... en choisissant la BONNE RUBRIQUE.
:arrow: Pourquoi cela ?? Simplement pour que la recherche soit plus facile par la suite.

Au plaisir et bon surf à  toi.

Maintenant on attend les réponses ..... :wink:


ah :lol: :lol: trop tard déja fait(pas eu le temps de posté a cause du tel) , c est une fleche ce mec :lol: :lol: :lol:


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 4:22 pm 
Hors-ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription : Mer Fév 27, 2008 3:52 pm
Message(s) : 7
Quad: kymco MXU 250
désolé pour le mauvais postage, je suis nouveau.


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 4:23 pm 
Hors-ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription : Mer Fév 27, 2008 3:52 pm
Message(s) : 7
Quad: kymco MXU 250
C'est quoi le CDI ???


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 4:26 pm 
Hors-ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription : Mer Fév 27, 2008 3:52 pm
Message(s) : 7
Quad: kymco MXU 250
En fait, je mets le contact, j'ai tous les feux, j'appuie sur le frein et j'appuie sur le bouton du démarreur. Il tourne, j'accélère un peu, mais le quad veut pas se "lancer"...


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 4:36 pm 
Hors-ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription : Mer Déc 14, 2005 11:44 am
Message(s) : 2253
Localisation : RHONE
Quad: KXR250
NOUNOUCHE a écrit :
deux choses a regarder en premier, si l'essence arrive et que le carbu soit propre et si il y a de l'etincelle a la bougie...



tu comptes bien Nounouche :lol: :lol:


lawix59 écoute nounouche, il est plus calé que moi :oops: T as pas changé t a bougie récemment?(erreur ref?). pour l essence, ouvre la purge pour voir si il y a de l essence dans le carbu.(verifie que le robinet ne soit pas fermé :lol: :lol: )


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 4:48 pm 
Hors-ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription : Mer Fév 27, 2008 3:52 pm
Message(s) : 7
Quad: kymco MXU 250
Non, j'ai pas changé mes bougies récemment.
Le robinet est ouvert, pour le carbu, j'essayerai de regarder mais je pense pas que ça soit la cause.
Je pense plus à  un problème électrique... enfin je dis ça, je dis rien :wink:


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 7:06 pm 
En ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription : Mar Mars 15, 2005 9:44 pm
Message(s) : 30542
Localisation : Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
quick69 a écrit :

tu comptes bien Nounouche :lol: :lol:





ouais, je sais, c'est bon, mais arrivée d'essence et net carbu ne fond qu'un :|


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 8:15 pm 
Hors-ligne
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Avatar de l’utilisateur

Inscription : Mar Nov 20, 2007 5:14 pm
Message(s) : 475
Localisation : belgique
Quad: yamha 700 r et kymco mxu 500
peut être juste une bougie ' perlé'


Haut
 Profil  
 
Message Publié : Mer Fév 27, 2008 8:31 pm 
Hors-ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription : Jeu Sep 06, 2007 12:01 pm
Message(s) : 37
Localisation : Bellegarde (01)
Quad: J'en vends
Tu peux detailler ta panne,

nettoyage de la machine, quand, comment ?
ou est stocké le vehicule, humide ,oui, non ?
Niveau d'essence dans le reservoir ?
Position du robinet d'essence ?Le demareur tourne et entraine le moteur, oui , non ?


Haut
 Profil  
 
Message Publié : Jeu Fév 28, 2008 4:45 pm 
Hors-ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription : Mer Fév 27, 2008 3:52 pm
Message(s) : 7
Quad: kymco MXU 250
J'ai nettoyé mon quad y'a 1 mois à  l'eau, je ne l'ai pas ressorti depuis, à  part quand j'ai voulu le démarrer avant hier.
Le quad est dans un garage sous une bache.
Il y a 3 barres d'essence sur 4 et le robinet est ouvert.
Le démarreur tourne mais n'entraine pas le moteur, j'essaie d'accélérer legerement mais rien ne se passe.
On dirait que le démarreur "tourne dans le vide" ...

On m'a dit aussi que c'était peut être à  cause de l'humidité donc je l'ai mis en plein soleil toute une journée.
J'ai nettoyé tous les fils et j'ai enlevé pas mal de terre mais ça n'a rien changé !


Haut
 Profil  
 
Message Publié : Jeu Fév 28, 2008 4:47 pm 
Hors-ligne
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Avatar de l’utilisateur

Inscription : Mar Nov 20, 2007 5:14 pm
Message(s) : 475
Localisation : belgique
Quad: yamha 700 r et kymco mxu 500
vérifie ta batterie elle n a peut être plus assez de pèche pour lancer le moteur :wink:


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 17 message(s) ]  Aller vers la page 1, 2  Suivant

Le fuseau horaire est UTC+1 heure



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : phil 34, Rugbypower et 56 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Powered by phpBB © 2017 phpBB Group
Traduit en français par Maël Soucaze.
Copyright Le Monde Du Quad 2017

| Partenaire(s) : LMDQ le Mag