CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[mxu250] probleme de démarrage

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
lawix59
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mer. févr. 27, 2008 3:52 pm
Quad : kymco MXU 250

[mxu250] probleme de démarrage

Message par lawix59 » mer. févr. 27, 2008 4:01 pm

Bonjour,

J'ai un problème avec mon kymco MXU 250. En effet, il ne veut pas démarrer.
Ce n'est pas un problème de démarreur, j'ai vérifié. Ce n'est pas non plus un problème de batterie, tous les feux fonctionnent, les clignotants, tout marche bien...
Etant novice en mécanique, je ne vois pas d'où cela peut provenir ! Si quelqu'un pouvait m'aider, ce serait sympa.
Est-ce déjà  arriver à  quelqu'un ?

Merci

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30951
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: probleme de démarrage kymco

Message par Nounouche » mer. févr. 27, 2008 4:15 pm

Bonjour, et bienvenue sur le Monde du Quad.

Ceci est une ALERTE MODERATION :

Image

Les sections mécaniques possèdent une particularité de fonctionnement !
Tu n'as certainement pas eu le temps de lire le règlement du forum, et ses contraintes !
Je te les rappelle rapidement :

Section mécanique :
** Poster ton titre de cette façon **
:arrow: [350raptor] [MXU300] puis continuer ton titre par l'élément concerné :
Echappement, carburateur etc ... en choisissant la BONNE RUBRIQUE.
:arrow: Pourquoi cela ?? Simplement pour que la recherche soit plus facile par la suite.

Au plaisir et bon surf à  toi.

Maintenant on attend les réponses ..... :wink:

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30951
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [mxu250] probleme de démarrage

Message par Nounouche » mer. févr. 27, 2008 4:17 pm

deux choses a regarder en premier, si l'essence arrive et que le carbu soit propre et si il y a de l'etincelle a la bougie...

Avatar du membre
quick69
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 2253
Enregistré le : mer. déc. 14, 2005 11:44 am
Quad : KXR250
Localisation : RHONE

Re: probleme de démarrage kymco

Message par quick69 » mer. févr. 27, 2008 4:18 pm

lawix59 a écrit :Bonjour,

J'ai un problème avec mon kymco MXU 250. En effet, il ne veut pas démarrer.
Ce n'est pas un problème de démarreur, j'ai vérifié. Ce n'est pas non plus un problème de batterie, tous les feux fonctionnent, les clignotants, tout marche bien...
Etant novice en mécanique, je ne vois pas d'où cela peut provenir ! Si quelqu'un pouvait m'aider, ce serait sympa.
Est-ce déjà  arriver à  quelqu'un ?

Merci

Alerte modération, tu va te prendre un coup de pied au cul par NOUNOUCHE car ton message est mal posté :lol: :lol: je te previens avant que tu soit pas surpris :lol: :lol:

Et cela fait quoi exactement, parfois c est le relais , mais si tu dis que c est pas ca. Le cdi peut etre mais bon ...

Avatar du membre
quick69
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 2253
Enregistré le : mer. déc. 14, 2005 11:44 am
Quad : KXR250
Localisation : RHONE

Re: probleme de démarrage kymco

Message par quick69 » mer. févr. 27, 2008 4:19 pm

NOUNOUCHE a écrit :
Bonjour, et bienvenue sur le Monde du Quad.

Ceci est une ALERTE MODERATION :

Image

Les sections mécaniques possèdent une particularité de fonctionnement !
Tu n'as certainement pas eu le temps de lire le règlement du forum, et ses contraintes !
Je te les rappelle rapidement :

Section mécanique :
** Poster ton titre de cette façon **
:arrow: [350raptor] [MXU300] puis continuer ton titre par l'élément concerné :
Echappement, carburateur etc ... en choisissant la BONNE RUBRIQUE.
:arrow: Pourquoi cela ?? Simplement pour que la recherche soit plus facile par la suite.

Au plaisir et bon surf à  toi.

Maintenant on attend les réponses ..... :wink:
ah :lol: :lol: trop tard déja fait(pas eu le temps de posté a cause du tel) , c est une fleche ce mec :lol: :lol: :lol:

lawix59
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mer. févr. 27, 2008 3:52 pm
Quad : kymco MXU 250

Re: [mxu250] probleme de démarrage

Message par lawix59 » mer. févr. 27, 2008 4:22 pm

désolé pour le mauvais postage, je suis nouveau.

lawix59
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mer. févr. 27, 2008 3:52 pm
Quad : kymco MXU 250

Re: [mxu250] probleme de démarrage

Message par lawix59 » mer. févr. 27, 2008 4:23 pm

C'est quoi le CDI ???

lawix59
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mer. févr. 27, 2008 3:52 pm
Quad : kymco MXU 250

Re: [mxu250] probleme de démarrage

Message par lawix59 » mer. févr. 27, 2008 4:26 pm

En fait, je mets le contact, j'ai tous les feux, j'appuie sur le frein et j'appuie sur le bouton du démarreur. Il tourne, j'accélère un peu, mais le quad veut pas se "lancer"...

Avatar du membre
quick69
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 2253
Enregistré le : mer. déc. 14, 2005 11:44 am
Quad : KXR250
Localisation : RHONE

Re: [mxu250] probleme de démarrage

Message par quick69 » mer. févr. 27, 2008 4:36 pm

NOUNOUCHE a écrit :deux choses a regarder en premier, si l'essence arrive et que le carbu soit propre et si il y a de l'etincelle a la bougie...

tu comptes bien Nounouche :lol: :lol:


lawix59 écoute nounouche, il est plus calé que moi :oops: T as pas changé t a bougie récemment?(erreur ref?). pour l essence, ouvre la purge pour voir si il y a de l essence dans le carbu.(verifie que le robinet ne soit pas fermé :lol: :lol: )

lawix59
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mer. févr. 27, 2008 3:52 pm
Quad : kymco MXU 250

Re: [mxu250] probleme de démarrage

Message par lawix59 » mer. févr. 27, 2008 4:48 pm

Non, j'ai pas changé mes bougies récemment.
Le robinet est ouvert, pour le carbu, j'essayerai de regarder mais je pense pas que ça soit la cause.
Je pense plus à  un problème électrique... enfin je dis ça, je dis rien :wink:

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30951
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [mxu250] probleme de démarrage

Message par Nounouche » mer. févr. 27, 2008 7:06 pm

quick69 a écrit :
tu comptes bien Nounouche :lol: :lol:


ouais, je sais, c'est bon, mais arrivée d'essence et net carbu ne fond qu'un :|

Avatar du membre
oliraptor700
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 475
Enregistré le : mar. nov. 20, 2007 5:14 pm
Quad : yamha 700 r et kymco mxu 500
Localisation : belgique

Re: [mxu250] probleme de démarrage

Message par oliraptor700 » mer. févr. 27, 2008 8:15 pm

peut être juste une bougie ' perlé'

Avatar du membre
Profil_Motos
en balade par là !
en balade par là !
Messages : 37
Enregistré le : jeu. sept. 06, 2007 12:01 pm
Quad : J'en vends
Localisation : Bellegarde (01)
Contact :

Re: [mxu250] probleme de démarrage

Message par Profil_Motos » mer. févr. 27, 2008 8:31 pm

Tu peux detailler ta panne,

nettoyage de la machine, quand, comment ?
ou est stocké le vehicule, humide ,oui, non ?
Niveau d'essence dans le reservoir ?
Position du robinet d'essence ?Le demareur tourne et entraine le moteur, oui , non ?

lawix59
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mer. févr. 27, 2008 3:52 pm
Quad : kymco MXU 250

Re: [mxu250] probleme de démarrage

Message par lawix59 » jeu. févr. 28, 2008 4:45 pm

J'ai nettoyé mon quad y'a 1 mois à  l'eau, je ne l'ai pas ressorti depuis, à  part quand j'ai voulu le démarrer avant hier.
Le quad est dans un garage sous une bache.
Il y a 3 barres d'essence sur 4 et le robinet est ouvert.
Le démarreur tourne mais n'entraine pas le moteur, j'essaie d'accélérer legerement mais rien ne se passe.
On dirait que le démarreur "tourne dans le vide" ...

On m'a dit aussi que c'était peut être à  cause de l'humidité donc je l'ai mis en plein soleil toute une journée.
J'ai nettoyé tous les fils et j'ai enlevé pas mal de terre mais ça n'a rien changé !

Avatar du membre
oliraptor700
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 475
Enregistré le : mar. nov. 20, 2007 5:14 pm
Quad : yamha 700 r et kymco mxu 500
Localisation : belgique

Re: [mxu250] probleme de démarrage

Message par oliraptor700 » jeu. févr. 28, 2008 4:47 pm

vérifie ta batterie elle n a peut être plus assez de pèche pour lancer le moteur :wink:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Cyrille78, Exabot [Bot], Yahoo [Bot] et 44 invités