FORUM L.M.D.Q. inimitable depuis 2003 ! (Inscription Obligatoire)

Nous sommes actuellement le Jeu Mars 30, 2017 1:41 pm


www.lemondeduquad.com





Publier un nouveau sujet Répondre au sujet  [ 5 message(s) ] 
Auteur Message
Message Publié : Mer Nov 12, 2008 9:37 pm 
Hors-ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription : Sam Avr 05, 2008 8:31 pm
Message(s) : 26
Quad: 350 raptor
Bonjour à  tous.
J'ai un 350 raptor et hier apres une balade je suis rentré chez moi et je l'ai lavé... le problemee c'est produit quand j'ai voulu le redemarrer juste apres pour pouvoir le ranger, à  ce moment là  plus rien, le demmareur tourne mais il ne demmare pas.
Donc j'ai demonter la bougie et elle ne donnais rien, je l'ai changer et rien de plus.
J'ai aussi tester la bobine et elle marche bien, en la branchant en directe la bougie donne tres bien donc le probleme vien de plus haut.
Le probleme c'est que mes competences en mécanique s'arretent la...
Est ce que ça peut etre le boitier CDI? ou bien peut etre l'allumage dans le moteur??
Avant d'acheter quoi que se soit j'aurais voulu etre sur...
J'attend vos conseils avec impatience!


Haut
 Profil  
 
Message Publié : Jeu Nov 13, 2008 12:19 am 
Est-ce que tu donne à  boire à  ton démarreur ?
Je veux dire, est-ce que tu insistes sur les commandes pendant le lavage ?
Je dis ca parce que c'est arrivé à  un pote et en démontant le démareur, il a trouver une petite réserve d'eau ! #-o
Sinon après lavage, un bon coup de wd40 sur les commodos et ca devrait allez.

Mais j'y pense, car tu n'as pas précisé, il ne démarre toujours pas ? ou c'est juste après le lavage qu'il se montre difficile ?


Haut
  
 
Message Publié : Jeu Nov 13, 2008 7:18 am 
Hors-ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription : Sam Avr 05, 2008 8:31 pm
Message(s) : 26
Quad: 350 raptor
Non il ne demare toujours pas.... Le demareur tourne mais la bougie ne donne pas...
Comment tester le capteur d'allumage ou le startor pour savoir si ca vien de la?


Haut
 Profil  
 
Message Publié : Jeu Nov 13, 2008 5:25 pm 
Hors-ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription : Sam Avr 05, 2008 8:31 pm
Message(s) : 26
Quad: 350 raptor
Suite de l'histoire !
Ce soir en rentrant j'ai demonter l'allumage et je l'ai tester, je touve un valeur de 0,7 Homs quand je teste sur les fils de la prise ronde.
Est ce normal? ...


Haut
 Profil  
 
Message Publié : Sam Nov 15, 2008 9:29 pm 
Hors-ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription : Mar Juil 10, 2007 11:55 am
Message(s) : 111
Localisation : Loiret ( 45 )
Quad: YFZR450
Salut,

Tu as démonté le bouton de coupe circuit rouge sur le guidon , il à  peu être pris l' eau

bon courage

a pluche

spk


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 5 message(s) ] 

Le fuseau horaire est UTC+1 heure



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Cyrille78, Google [Bot], Marcovich, Virth et 60 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Powered by phpBB © 2017 phpBB Group
Traduit en français par Maël Soucaze.
Copyright Le Monde Du Quad 2017

| Partenaire(s) : LMDQ le Mag