CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[700 raptor] probleme demarrage

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Avatar du membre
Smax
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2615
Enregistré le : lun. juil. 11, 2011 2:31 am
Quad : Raptor 700+LTR
Localisation : Luxembourg
Contact :

Re: [700 raptor] probleme demarrage

Message par Smax » jeu. août 11, 2011 10:47 am

gilles57520 a écrit :est se qu'il avai des rater ton quad??
si oui trouve quelqu'un qui a aussi un 700 histoire d'essayer son capteur tps c'est fort possible que se soi sa
Est ce que l'essance rentre dans l'huile si le tps est foutu ??

Avatar du membre
gilles57520
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 28
Enregistré le : sam. août 23, 2008 6:41 pm
Quad : 700 raptor
Localisation : 57

Re: [700 raptor] probleme demarrage

Message par gilles57520 » jeu. août 11, 2011 12:13 pm

non pas d'essence dans l'huile

Rami
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : dim. juil. 10, 2011 9:54 am
Quad : raptor 350CC

Re: [700 raptor] probleme demarrage

Message par Rami » dim. janv. 05, 2014 10:24 pm

bonjour les quadeur j ai un autre probleme bizare avec ma raptor 700 model 2007. Le matin je suis sorti sur ma raptor ca marche mais apres que je fais la repture #-o <back fire> la quad tombe en panne elle ne coupe pas mais quand j accélère a 6 mill tour elle fait des éclatement :(
j ai changé la bougie mais j ai la mémé problème
quel qu'un a une solution pour mon problème? [-o<

Yaamaa
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 2
Enregistré le : jeu. nov. 07, 2019 10:30 pm
Quad : 700

Re: [700 raptor] probleme demarrage

Message par Yaamaa » jeu. nov. 07, 2019 10:48 pm

Bonjour J'ai un problème avec mon 700 raptor de 2005 je l'ai éteint et il ne démarre plus j'ai démonté la bougie elle fait des étincelles mais elle se gave d'essence je ne sais plus quoi faire merci de me répondre s'il vous plaît

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5356
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [700 raptor] probleme demarrage

Message par jej47 » ven. nov. 08, 2019 7:14 am

Eh toi là, tu n'es pas obligé de poser ta question 50 fois dans 50 posts différents !!! :evil:

Déjà tu te présentes, c'est la moindre des choses et ensuite tu ouvres un post dans la bonne section si tu veux de l'aide.
... et il nous faudra plus de précision sur ton problème et en même temps tu te relies et essaies d'écrire correctement merci !

sososam
en balade par là !
en balade par là !
Messages : 35
Enregistré le : mar. janv. 22, 2019 3:11 pm
Quad : grizzly 700fi eps

Re: [700 raptor] probleme demarrage

Message par sososam » ven. nov. 22, 2019 12:18 am

Bonsoir à tous, je viens de lire le post en entier.. il est mentionné "capteur TPS à calibré" :?: ce n'est pas une pièce plug and play? Qui fait et comment cette manip? Merci a vous :wink:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : laurent3358, Theo 570 et 134 invités