FORUM L.M.D.Q. inimitable depuis 2003 ! (Inscription Obligatoire)

Nous sommes le Lun Sep 01, 2014 7:29 pm


www.lemondeduquad.com





Poster un nouveau sujet Répondre au sujet  [ 91 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5
Auteur Message
 Sujet du message: Re: [700 KFX VFORCE] pb demarrage
MessagePosté: Lun Juin 08, 2009 9:23 pm 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Sam Mai 07, 2005 11:11 pm
Messages: 2225
Localisation: 92 et 16
Quad: vforce -700R puis 700 triton
hotboss a écrit

Citation:
Première chose : c'est quoi rincé, c'est l'alésage, ça coute vraiment très cher ??


Non par rincé je voulais dire mort, HS, ...parce que la c'est du sérieux quand tu niques tout "l'équipage mobile" (terme consacré en méca : embiellage, pistons, tec....)
Ton moteur n'a visiblement plus grand chose de bon si on en crois le devis .......à  part les carters et les culasses :evil:

@+
8)


Haut
 Profil  
 
 Sujet du message: Re: [700 KFX VFORCE] pb demarrage
MessagePosté: Mar Juin 09, 2009 11:08 am 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Avr 14, 2009 11:21 am
Messages: 52
Localisation: 26 - Valence
Quad: KFX 700
Salut DUMS,ROBY,

Qu'en penses-tu DUMS, j'ai trouvé les pièces aux US sur babbits pour 800 Euros avec fdp:
il y a (Et au passage ROBY, si tu peux demander a ta connaissances un devis pour cela, ce serait sympa !!)
-1 Vilebrequin
-2 bielles (avec toutes les petites pièces qui vont avec)
-2 pistons (+ axes et clips)
-2 jeux de segments
-2 joints d'embasses
-2 joints de culasses

Je n'ai aucune idée des temps horaires kawa pour cette reparations, est ce que ça peux se trouver quelque part ??
l'heure est à  48€ chez eux, je me dit que ça doit être 5 heures en prenant larges a mon avis avec le matos un bon mécano te règles ça en 2-3 heures ?!? donc + 250 €
Plus il faut rajouter l'alésage des deux cylindres : je me dis sans connaitre du tout que ça doit couter 70 € pour un. donc +140€

TOTAL = 800 + 250 + 140 = 1200€ en esperant que j'echappe au frais de douane !!

En vrai je n'ai pas trop de solutions c'est soit ça, soit 3000 € parti en fumée vu que l'ancien proprio ne veut pas faire de geste !!

Merci de vos avis ; @+


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: [700 KFX VFORCE] pb demarrage
MessagePosté: Mar Juin 09, 2009 1:41 pm 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Avr 14, 2009 11:21 am
Messages: 52
Localisation: 26 - Valence
Quad: KFX 700
Une question est ce que vous savez a quoi correspond les couleur sur les pieces :
par exemple pour les bielles j'ai le choix entre 3 pieces identiques comme sur les images pour l article 92028

et parfois idem il y a des articles avec STD et L,O/S 0.50 par exemple pour les jeux de segments.


Qu'est-ce qu'il faut que je prennes ??


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: [700 KFX VFORCE] pb demarrage
MessagePosté: Mar Juin 09, 2009 2:22 pm 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Sam Mai 07, 2005 11:11 pm
Messages: 2225
Localisation: 92 et 16
Quad: vforce -700R puis 700 triton
salut

Pour les pistons et segments il faudra commander en fonction de la cote réparation correspondant à  celle résultant du nouveau réalésage. Attention pour ton budget, ne pas oublier le traitement nikasil des cylindres.
5h de main d'oeuvre ça me parait très très (trop) court pour cette opération, je compterai au minimum le double pour ne pas avoir trop de surprises.

Aucne idée pour les couleurs, tu as regardé dans le manuel atelier ?

@+ 8)


Haut
 Profil  
 
 Sujet du message: Re: [700 KFX VFORCE] pb demarrage
MessagePosté: Mar Juin 09, 2009 6:41 pm 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Avr 14, 2009 11:21 am
Messages: 52
Localisation: 26 - Valence
Quad: KFX 700
Salut,

C'est koi le traitement nikasil ??

Pour les segments, chez kawa ce qu il m' ont dit c'était justement d apporter les pieces pour pouvoir faire un alésage par rapport à  elles !?!


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: [700 KFX VFORCE] pb demarrage
MessagePosté: Mar Juin 09, 2009 10:46 pm 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Sam Mai 07, 2005 11:11 pm
Messages: 2225
Localisation: 92 et 16
Quad: vforce -700R puis 700 triton
Hosboss a écrit:
Salut,

C'est koi le traitement nikasil ??

Pour les segments, chez kawa ce qu il m' ont dit c'était justement d apporter les pieces pour pouvoir faire un alésage par rapport à  elles !?!


C'est un traitement de surface spécial du cylindre destiné à  diminuer les frictions, pratiquement tous les moteurs de motos/quads ont ça.

Pour l'alésage si tes cylindres ne sont pas trop abimés ils vont te le faire à  la 1ère côte mais après avoir relu le manuel il y a un truc qui me chiffonne :

:arrow: nulle part il est question de réalésage dans le manuel, ils parlent de changement des cylindres, pareil pour les pistons pas de 1ère, 2ème, 3ème côte :!: et sur le manuel des pièces détachées, je vois des cylindres en sous ensembles de réparation avec la chemise en sous détail mais seul l'ensemble porte une référence.
quand au piston à  priori une seule référence => donc une seule côte [-X

:arrow: vérifies ce point avec ton conces (plutôt qu'il vérifie lui) avant de commander quoique ce soit aux US

voilà 
8)


Haut
 Profil  
 
 Sujet du message: Re: [700 KFX VFORCE] pb demarrage
MessagePosté: Mer Juin 10, 2009 7:01 am 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Avr 14, 2009 11:21 am
Messages: 52
Localisation: 26 - Valence
Quad: KFX 700
Salut DUMS,

Merci d'avoir pris le temps de regarder,

J'ai également cherché un peu dans le manuel et bien que mon anglais soit très faible, je n'ai rien trouvé qui ailles dans le sens d'un réalésage (ni pour l'histoire des couleurs d'ailleurs).
Je vais essayer de voir ça avec mon cons. Mais bien que ce soit des pros comme tu me disais plus haut, ceux de Delta26 à  valence ont très mauvaises réputations, plusieurs connaissances ont eu des problèmes chez eux,soit d'honnêteté, soit de compétences, d'ailleurs il y a en réalité un seul mécano et trois jeunes, certainement des apprentis, qui n'ont pas plus de 18 ans révolu).
Je penses même qu'il n'est pas vraiment nécessaires de changer toutes ces pièces.
Ils ont juste constater que le vilo était bloqué et ne sont pas allé chercher plus loin (c'est moi qui est dû leurs dire de démonter le deuxième cylindre pour être sûr que ce n'était pas le deuxième pistons qui était serrer et collé au cylindre et donc empêcher le vilo de tourner). Pour moi les pistons sont OK, les bielles certainement, il est vrai qu'il y a de micro mais vraiment très très légères rayures sur le cylindre que j'ai regarder mais je ne crois pas qu'il soit impératif de les réaléser ou de les changer.D'ailleurs le quad démarrait très bien lorsque je le débloquait.
Je penses que de véritables pros aurait cherché la véritable cause, peut-être simplement un roulement du vilo à  changer ou un truc dans le genre et ne serait pas allé au plus simple comme ça. C'est sûr que si je change tout mon moteur le problème sera réparer dans le lot, mais dans ce cas moi aussi je peux être mécano.

Bon bref je me laisse emporter, mais les beaux jours passent et je profitent toujours pas de mon quad... :cry:

@+


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: [700 KFX VFORCE] pb demarrage
MessagePosté: Mar Sep 08, 2009 1:43 pm 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Avr 14, 2009 11:21 am
Messages: 52
Localisation: 26 - Valence
Quad: KFX 700
Slt tous le monde (du quad)

Ben voila enfin après 3 mois et des galères comme pas possible j'ai enfin reçu toutes mes pièces.
Un petit historique de mes péripéties:
Mi-juin, je commande toutes les pièces dont j'ai besoin sur Babbittsonline.
La date indiqués pour la reception passe, alors je leurs écrit pour avoir des infos, réponse très rapide (le lendemain) mais ils me disent que c'est à  cause du vilebrequin qui est en rupture de stock. A moi de choisir soit je l'enlève et je reçois le reste de ma commande soit j'attend qu'il soit en stock. Je choisit d'attendre puisque de toutes façcon si je n'ai pas le tout je ne peux rien faire.
Le temps passe et toujours rien alors je leurs demande d'annuler le vilebrequin et d'envoyer le reste.
Le lendemain je vois que toute ma commande est annulée et remboursé !!! Je les recontacte pour leurs expliquer.(toutes les communications avec eux sont en anglais et je suis vraiment pas très doué en anglais (1,5 de moyenne en première :? Mais je m'arrange comme je peux)).Ok ils ont compris et m'envois tous sauf le vilebrequin, donc ils reprennent le solde sur mon compte sauf le prix du vilebrequin. Je me dis hormis le fait qu'ils pourraient prévenir lorsqu'une pièce est en rupture de stock, ils ont l'air très honnete et reactif.
Me voila sans vilebrequin du coups. Je décide de l'acheter sur Motosport.com un peu plus cher mais toujours bon marché (de toutes façon comparer aux prix en france c'est pas difficile ex : vilebrequin : un peu plus de 200 euros contre 930 chez KAWA y'a pas photo).
Entre temps je reçois la commande de chez Babbitts.
Le temps passent toujours rien de la part de Motosport.
Je vois sur le suivi de commande que mon colis repart pour adresse incomplète, ce qui n'est absolument pas le cas. Motosport passe par Fiftyone pour livrer leurs colis donc je les appele, ils stoppent mon colis et depuis plus rien, plusieurs fois prises de contact avec fiftyone et Motosport mais aucun effort,pas de réponses.
Je contacte une amie qui vit aux etats unis et qui est bien meilleur que moi en anglais pour qu'elle leurs explique. Leurs réponses : Le colis a été livré ???? #-o . Ils ne font aucun effort pour s'en assurer ils n'ont aucun document qui à  été signé de moi donc ce n'est pas difficile à  vérifier.Depuis j'attend toujours.JE DECONSEILLE VIVEMENT DE COMMANDER CHEZ EUX.Je ne suis pas sur de pouvoir me faire rembourser ni obtenir la pièce un jour.
Bon me reste plus qu'à  demander à  Babbitts si ils ont de nouveau la pièce. Réponse : Pas en stock mais en 3 jours nous pouvons l'avoir si vous passer commande, je m'y tente,10 jours plus tard le vilebrequin m'est livré.Enfin je vais pouvoir réparer mon quad, mais le beau temps n'est plus la pour très longtemps :cry: .
Chez KAWA ils me disent qu'ils en ont pour dix heures de taf (bien vu DUMS) à  50 euros, plus l'huile,les joints torriques ...==> a peu près pour 600 à  700 euros .
Voilà  donc vérifier bien vos niveau d'huile à  chaque sorti si vous voulez éviter des galères et vous ruinez par la même.Et ne commander JAMAIS CHEZ MOTOSPORT.
(Babbitts est moins cher, plus sérieux et honnete)


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: [700 KFX VFORCE] pb demarrage
MessagePosté: Mar Sep 08, 2009 8:15 pm 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Sam Mai 07, 2005 11:11 pm
Messages: 2225
Localisation: 92 et 16
Quad: vforce -700R puis 700 triton
salut toi :D

Content de voir que ça s'arrange enfin :D

Après il te restera à  lui faire un rodage soigné :arrow:
- 3 premier pleins sans taper dedans (l'idéal c'est de rouler sur route entre 50 et 7O km/h mais de mémoire il n'est pas homo) suivis d'une vidange + filtre
- 2 pleins encore ou tu peux commencer progressivement à  rouler plus vite et à  ouvrir, voir le mettre à  fond sur de courtes distances

après gaazzz :!:

@+
8)


Haut
 Profil  
 
 Sujet du message: Re: [700 KFX VFORCE] pb demarrage
MessagePosté: Mar Sep 08, 2009 11:28 pm 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Avr 14, 2009 11:21 am
Messages: 52
Localisation: 26 - Valence
Quad: KFX 700
Slt DUMS,

Bon Ben tu devances mes questions, c était justement ce que j allais demander comment faire le rodage.je pensais que c était plus long mais déjà  cinq plein a rouler trankilou avec ce monstre entre les mains ça doit être dur.

Sinon j ai la patate 8) de bientôt pouvoir le recuperer!

@+ et merci beaucoup Pour toute votre aide en particulier toi DUMS, c cool ! :D


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: [700 KFX VFORCE] pb demarrage
MessagePosté: Dim Oct 04, 2009 7:58 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Mer Sep 30, 2009 3:50 pm
Messages: 2
Localisation: amfreville
Quad: 700 KFX
Salut à  vous,
J'ai lu tes mésaventures, bien;......chapeau.
Arriver à  te débrouiller pour dépatouiller tous çà ...pas simple.
J'espère que maintenant ton quad tourne bien et qu'il te procure le plaisir que tu mérites.
J'ai vendu mon 350 raptor pour racheter un 700 KFX et je dois dire que j'ai eu peur de tomber sur un engin bricolé...
Il s'avère que pour le moment il fonctionne plutôt pas mal..;à  voir par la suite....
Allez, j'y go.....tiens moi au courant de l'évolution de ton quad.


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 91 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5

Heures au format UTC + 1 heure



Qui est en ligne

Utilisateurs parcourant ce forum: -Manu18-, causette51, CedSS, darkside257, dédé14, gael38, Griffon33, gwen 49, jamesk57, KingWereWolf, Ltz35, merlin39, moimax, picau, ptit_quadeur21, RICO91, Smax, SNCF, stephanoid, Strider2, tipou78, tomtom62380, vascojcflo, william.dt, yannos02 et 629 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Powered by phpBB © 2014 phpBB Group
Traduction par: phpBB-fr.com
Copyright Le Monde Du Quad 2014

| Partenaire(s) : LMDQ le Mag