CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[polaris] SPORTSMAN 570

Range ton quad sur la bonne place de parking :
Répondre
Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8034
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [polaris] SPORTSMAN 570

Message par spirou88 » dim. mars 13, 2016 6:01 pm

t'a pas d'alarme ou un truc qui reste branché et qui bouffe tout doucement du courant ?
au froid les batteries se déchargent plus vite.
en même temps y'a des batteries moins bonnes que d'autres ...
quand tu ne te sert pas de ton quad régulièrement, le mieux est de débrancher la batterie, mais sur certains c'est pas facile du tout mais le TOP c'est d'avoir un chargeur permanent :wink:

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » dim. mars 13, 2016 6:23 pm

Sur le mien pas facile de débrancher la batterie...J'ai juste un faisceau brancher dessus par le concessionnaire pour brancher le phare central du guidon et sur l'interrupteur j'ai une led rouge constamment allumer. ..

La marque de la batterie est BS

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8034
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [polaris] SPORTSMAN 570

Message par spirou88 » dim. mars 13, 2016 6:27 pm

ben cherche pas plus loin... la LED c'est pas grand chose en conso mais si elle est constamment allumée pendant 1 mois ... :roll:

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » dim. mars 13, 2016 7:28 pm

Oui mais que faire alors ? Et puis tout le monde a ce genre de faisceau sans problème. .sinon il faut que j'installe un chargeur qui garde la charge...

Avatar du membre
Achap
en balade par là !
en balade par là !
Messages : 93
Enregistré le : dim. oct. 15, 2006 2:01 pm
Quad : LTR et scrambler

Re: [polaris] SPORTSMAN 570

Message par Achap » dim. mars 13, 2016 11:07 pm

une led c'est 20mA en 1 mois même sur une petite voiture essence y a de quoi pas pouvoir démarrer alors avec une batterie de quad de 14 ou 16 Ah, c'est évident.
Fait supprimer se voyant qui sert a rien ou sert toi de ta machine plus régulièrement

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » lun. mars 14, 2016 7:26 am

J'ai mesurer la batterie à 7.2v impossible de la recharger avec le chargeur que j'ai. ..

Avatar du membre
Flo-BZHquad22
Modérateur Forum
Modérateur Forum
Messages : 2649
Enregistré le : jeu. juin 30, 2011 2:47 pm
Quad : can am renegade 570 xxc 2017
Localisation : pays des bigoudens

Re: [polaris] SPORTSMAN 570

Message par Flo-BZHquad22 » lun. mars 14, 2016 7:59 pm

Ces batteries claquent facilement à la moindre décharge donc ce n'est pas étonnant que tu ne puisse plus la chargé. J'ai eu le même problème sur mon 500 car quand on l'utilise beaucoup dans la pépinière, et qu'on sollicite beaucoup la batterie elle se décharge. Et une fois elle s'est déchargé plus que d'habitude et elle a claqué, et depuis on a un chargeur intelligent et plus de problèmes :wink:

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » lun. mars 14, 2016 9:18 pm

Oui je vais acheter un chargeur qui maintien la charge comme ça dès qu'il roule pas il reste charger...

Par contre j'espère que la batterie va passe en garantie..

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » jeu. mars 17, 2016 10:42 pm

J'ai acheter le chargeur ctek mxs5 par contre je suis déçu le câble à brancher en permanence à la batterie est tout petit environ 15 cm pas assez pour le faire sortir sur le haut du coffre de devant...il arrive environ au bocal du liquide de refroidissement. ...

Avatar du membre
joak63
en balade par là !
en balade par là !
Messages : 114
Enregistré le : dim. juin 10, 2012 1:39 pm
Quad : Sportsman 570
Contact :

Re: [polaris] SPORTSMAN 570

Message par joak63 » mar. mars 29, 2016 9:05 pm

Roooo vous m'avez porté la poisse, le voyant moteur s'allume et le quad rupte. J'ai l'impression qu'il n'aime plus l'eau. Je vais vérifier le câble du stator et si c'est pas ça sans doute changer la batterie....

Avatar du membre
cyril62
en balade par là !
en balade par là !
Messages : 139
Enregistré le : mer. juin 24, 2015 6:21 am
Quad : 570 Sportsman

Re: [polaris] SPORTSMAN 570

Message par cyril62 » mar. mars 29, 2016 9:27 pm

De gros problèmes en série pour ce 570...

Lebichon
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 21
Enregistré le : ven. oct. 30, 2015 2:07 pm
Quad : Outlander L 570 max

Re: [polaris] SPORTSMAN 570

Message par Lebichon » jeu. mars 31, 2016 5:00 pm

Sur celui que j'ai vendu depuis peu , même chose ou mêmes problèmes aparement. Le réparateur lui annoncé 1 pièce à changer pour env. 800 euros et 1 autre pour env. 400 euros.( les boules) . Mais,je ne sais pas lesquelles exactement.

Avatar du membre
joak63
en balade par là !
en balade par là !
Messages : 114
Enregistré le : dim. juin 10, 2012 1:39 pm
Quad : Sportsman 570
Contact :

Re: [polaris] SPORTSMAN 570

Message par joak63 » jeu. mars 31, 2016 6:04 pm

Moué, je vais commencer par resserrer les cosses et quelques bricoles et si j'ai l'occasion de l'emmener en révision je ferais passer la valise

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 39 invités