FORUM L.M.D.Q. inimitable depuis 2003 ! (Inscription Obligatoire)

Nous sommes le Dim Juil 31, 2016 1:23 am


www.lemondeduquad.com





Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: [400 LTZ] centrale clignotants
MessagePosté: Ven Aoû 10, 2012 2:18 pm 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Dim Sep 14, 2008 9:54 am
Messages: 53
Localisation: embrun
Quad: 700 R
Bonjour,

je souhaite remplacer ma centrale de clignotants mais je galère pour la trouver !
mon K8 a une homologation valenti, le seul relai que je trouve entre mon phare et
la colonne de direction est celui-ci

Image

Uploaded with ImageShack.us

Mon problème c'est qu'il y a 4 cosses

Image

Et-ce que quelqu'un peut me confirmer si c'est bien ça et si oui quel modéle commander (ou sinon m'aider
a le localiser).

je vous remercie d'avance pour vos réponses.

didier

Uploaded with ImageShack.us


Haut
 Profil  
 
MessagePosté: Ven Aoû 10, 2012 5:08 pm 
Hors ligne
vous êtes ma seule famille
vous êtes ma seule famille
Avatar de l’utilisateur

Inscription: Mer Mar 28, 2007 9:00 pm
Messages: 3650
Localisation: Eure et Loir
Quad: KFX450R Force & KQ750
ce que tu montres est un relais,c'est pas la centrale clignotants
elle doit avoir 2 ou 3 pattes,c'est tout
il faut que soit marqué dessus "flasher relay"
il en existe en alu ou plastique


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

_________________
http://teamquad28.forumactif.com/


Haut
 Profil  
 
MessagePosté: Ven Aoû 10, 2012 5:11 pm 
Hors ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription: Mar Mar 15, 2005 9:44 pm
Messages: 38388
Localisation: Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
à mon gout, c'est un simple relais (feux sans doute) mais pas la centrale!

une fois enlevé, les feux fonctionnent, il démarre ?


Haut
 Profil  
 
MessagePosté: Ven Aoû 10, 2012 5:35 pm 
Hors ligne
vous êtes ma seule famille
vous êtes ma seule famille
Avatar de l’utilisateur

Inscription: Mer Mar 28, 2007 9:00 pm
Messages: 3650
Localisation: Eure et Loir
Quad: KFX450R Force & KQ750
sur mon ancien Z,ce relais étant hs,le quad ne démarrait plus du tout

_________________
http://teamquad28.forumactif.com/


Haut
 Profil  
 
MessagePosté: Ven Aoû 10, 2012 6:06 pm 
Hors ligne
Modérateur Forum
Modérateur Forum
Avatar de l’utilisateur

Inscription: Jeu Nov 29, 2007 12:02 pm
Messages: 10012
Localisation: Dijon
Quad: LTZi 400 / SPYDER Can Am
Démonte ton carénage avant et tu dois trouvé fixé sur le cadre la centrale,
sur ma photo c'est les deux carrés rouges vers le centre.


Fichier(s) joint(s):
Quad%20Rectif%20(5).jpg


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

_________________
J'ai fais quoi de ma grosse clé
Image


Haut
 Profil  
 
MessagePosté: Ven Aoû 10, 2012 7:22 pm 
Hors ligne
vous êtes ma seule famille
vous êtes ma seule famille
Avatar de l’utilisateur

Inscription: Mer Mar 28, 2007 9:00 pm
Messages: 3650
Localisation: Eure et Loir
Quad: KFX450R Force & KQ750
sur tes carrés rouges,y en a une pour les cli,l'autre pour les warning :wink:

_________________
http://teamquad28.forumactif.com/


Haut
 Profil  
 
MessagePosté: Sam Aoû 11, 2012 6:45 am 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Dim Sep 14, 2008 9:54 am
Messages: 53
Localisation: embrun
Quad: 700 R
merci a tous pour vos réponses, je vais retourner a la chasse a la centrale :D

ptit_quadeur 21, merci pour la photo, moi a cet endroit je n'ai que le petit relai dont
j'ai mis la photo. Le positionnement de ces central peut-il dépendre de l'homologation ?


Haut
 Profil  
 
MessagePosté: Sam Aoû 11, 2012 8:34 am 
Hors ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription: Mar Mar 15, 2005 9:44 pm
Messages: 38388
Localisation: Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
deed a écrit:
Le positionnement de ces central peut-il dépendre de l'homologation ?


complètement, d'ailleurs suivant le type certain n'en on qu'une pour cligno et warning et d'autre 2 :roll:


Haut
 Profil  
 
MessagePosté: Dim Aoû 12, 2012 6:20 am 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Dim Sep 14, 2008 9:54 am
Messages: 53
Localisation: embrun
Quad: 700 R
ça y est, mystère résolu !
j' en ai trouvé une " cachée " entre le radiateur et le déflecteur en plastique
qui sert a protéger et canaliser l'air vers le radiateur. (quasi impossible a voir)

merci encore pour vos réponses.


Haut
 Profil  
 
MessagePosté: Ven Fév 05, 2016 11:07 pm 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Mer Avr 23, 2014 11:37 am
Messages: 1790
Localisation: dans la boue
Quad: SUZUKI Z400
déterrage pour éviter un nouveau post :wink:

je recherche un relais cligno pour mon Z j en ai prit un 3 e sur ebay mais il s avere que ses un relai pour cligno led et sa ne fonctionne pas :oops: .pas fait gaffe .

il me faut un 3 broche pour cligno "standard"et je trouve pas :roll: .

oui j en trouve mais a un prix abusé .

#-o

_________________
" Pourquoi prendre la vie au sérieux puisque de toute façon, on n'en sortira pas vivant ? " Bob Marley..."


Haut
 Profil  
 
MessagePosté: Ven Fév 05, 2016 11:14 pm 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Mer Avr 23, 2014 11:37 am
Messages: 1790
Localisation: dans la boue
Quad: SUZUKI Z400
le même a gauche "carré plastique noir" comme sur la photo de ptit quadeur la config est la même avec un autre rond en alu qui doit être pour les warning .

:D

_________________
" Pourquoi prendre la vie au sérieux puisque de toute façon, on n'en sortira pas vivant ? " Bob Marley..."


Haut
 Profil  
 
MessagePosté: Sam Fév 06, 2016 9:50 am 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mer Fév 16, 2011 12:22 pm
Messages: 369
Localisation: 43
Quad: GRIZZLY 700
flyman58 a écrit:
déterrage pour éviter un nouveau post :wink:

je recherche un relais cligno pour mon Z j en ai prit un 3 e sur ebay mais il s avere que ses un relai pour cligno led et sa ne fonctionne pas :oops: .pas fait gaffe .

il me faut un 3 broche pour cligno "standard"et je trouve pas :roll: .

oui j en trouve mais a un prix abusé .

#-o


Et une centrale de bagnole que tu récupères à la casse, ça peut pas faire?


En tapant centrale clignotant auto adaptable, tu trouves ça:
Fichier(s) joint(s):
thumb.jpg


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Haut
 Profil  
 
MessagePosté: Sam Fév 06, 2016 10:08 pm 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Mer Avr 23, 2014 11:37 am
Messages: 1790
Localisation: dans la boue
Quad: SUZUKI Z400
j ai été a daffy a tout hasard et il s avère qu' il en avais des universels 3 broches pour cligno "classique" et pour 9 balles :wink: .

j ai installé mais

le souci doit être ailleurs car en actionnant les cligno aux commodo on entend un petit bruit au relai puis sa me fais sauté un des 2 fusible rouges "10 A sous la selle " .

:?:

_________________
" Pourquoi prendre la vie au sérieux puisque de toute façon, on n'en sortira pas vivant ? " Bob Marley..."


Haut
 Profil  
 
MessagePosté: Lun Fév 08, 2016 10:14 pm 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Mer Avr 23, 2014 11:37 am
Messages: 1790
Localisation: dans la boue
Quad: SUZUKI Z400
court circuit provoqué par un des cligno défectueux.

j ai remplacé le cligno et branché comme il se doit le relai et youpi sa fonctionne du coup j ai fais péter les cligno a chaque virage :lol:

résolu mais pour combien de temps #-o car il bouffe ds la tronche sévère les composants électriques sur mon z .

:wink:

_________________
" Pourquoi prendre la vie au sérieux puisque de toute façon, on n'en sortira pas vivant ? " Bob Marley..."


Haut
 Profil  
 
MessagePosté: Lun Fév 08, 2016 10:47 pm 
Hors ligne
Modérateur Forum
Modérateur Forum
Avatar de l’utilisateur

Inscription: Jeu Nov 29, 2007 12:02 pm
Messages: 10012
Localisation: Dijon
Quad: LTZi 400 / SPYDER Can Am
=D> Un problème de moins
J'arrive après la guerre :-

_________________
J'ai fais quoi de ma grosse clé
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure



Qui est en ligne

Utilisateurs parcourant ce forum: bebel91 et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2016 phpBB Group
Traduction par phpBB-fr.com
Copyright Le Monde Du Quad 2016

| Partenaire(s) : LMDQ le Mag