FORUM L.M.D.Q. inimitable depuis 2003 ! (Inscription Obligatoire)

Nous sommes le Jeu Oct 23, 2014 4:01 am


www.lemondeduquad.com





Poster un nouveau sujet Répondre au sujet  [ 20 messages ] 
Auteur Message
MessagePosté: Lun Déc 31, 2012 10:54 am 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Fév 07, 2012 4:22 pm
Messages: 97
Quad: cfmoto
Bonjour,
de temps en temps j'ai un problème pour mettre en route mon Cf moto 625i.
le démarreur ne tourne pas et j'ai une chute de tension au tableau de bord (il s'éteint).
quand je relâche le bouton, tous redevient normal.
on a déjà changer le relais du démarreur, contrôler les connections, gratter les masses, doublé le câble de masse du démarreur.
toujours le même problème.
on dirait que soit le démarreur n'est pas suffisamment fort pour passé la compression ou la batterie est trop faible.
le problème est aussi quand je vais chez le concessionnaire, tous fonctionne
je peux l'avoir 2 fois sur la journée ou resté 2 mois sans problème.
j'ai su aussi le mettre en route quand il fait ce problème avec le lanceur en même temps que la commande du démarreur.
avez-vous déjà eu ce problème ?
D'avance merci


Haut
 Profil  
 
MessagePosté: Lun Déc 31, 2012 11:14 am 
Hors ligne
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Avatar de l’utilisateur

Inscription: Dim Avr 17, 2005 5:02 pm
Messages: 8783
Localisation: 88
Quad: manque une roue !!
si toutes les connectiques ont bien été contrôlées ( même le bouton de démarrage ? ) ça ressemblerait au symptôme d'une batterie HS .. :roll:

_________________
Nounouche à dit " c'est du vite fait, mais au moins, t'en sais un peux plus " !!

Image


Haut
 Profil  
 
MessagePosté: Lun Déc 31, 2012 1:30 pm 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Dim Nov 29, 2009 10:02 pm
Messages: 309
Localisation: Saint Symphorien des Bruyères
Quad: Can am 650 outlander max xt
Bonjour à toi, sans certitudes, batterie hs.

_________________
C'est du refut de la médiocrité que nait l'authenticité, en quad c'est pareil....


Haut
 Profil  
 
MessagePosté: Lun Déc 31, 2012 2:01 pm 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Fév 07, 2012 4:22 pm
Messages: 97
Quad: cfmoto
Bonjour, pour la batterie, elle est d'origine et n'a que 10 mois.
j'ai contrôler la tension.
moteur tournant, 14,50 volts.
moteur a l'arrêt, 13,20 volts.


Haut
 Profil  
 
MessagePosté: Lun Déc 31, 2012 3:14 pm 
Hors ligne
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Avatar de l’utilisateur

Inscription: Dim Avr 17, 2005 5:02 pm
Messages: 8783
Localisation: 88
Quad: manque une roue !!
elle peut aussi n'avoir que 3 mois et être HS .. ( bien que ce soit moins courant qu'a 36 mois .. je te l'accorde ! )

faudrait aussi que tu mesure la tension moteur tournant et moteur arrêt en même temps que tu appuie sur le bouton de démarrage... pour voir :roll:
Une batterie peut avoir un voltage correct en cycle normal et avoir un voltage qui s'effondre complétement en cycle de décharge :!:

_________________
Nounouche à dit " c'est du vite fait, mais au moins, t'en sais un peux plus " !!

Image


Haut
 Profil  
 
MessagePosté: Mar Jan 01, 2013 3:47 pm 
Hors ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription: Mar Mar 15, 2005 9:44 pm
Messages: 37267
Localisation: Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
Une petite piste, à vérifier également, le nieman, il a tendance a délirer la dessus il est pas franchement étanche... "branle" le un peut quand tu as mis en route le moteur, histoire de voir si il fait pas des micro coupures

_________________
Image
SPECIALISTE IMPORT
POLARIS-HYTRACK-HSUN-GOES-DINLI-ZERO-TGB-MASAI-YAMAHA-SUZUKI-KAWASAKI


Haut
 Profil  
 
MessagePosté: Mar Jan 01, 2013 4:47 pm 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Jeu Mar 03, 2005 6:56 pm
Messages: 1748
Quad: Pas un EGL
perso je tirerai un fil de la commande du relais de démarreur sur un inter poussoir (provisoire) au guidon et le 2ème fil directement au positif batterie en intercalent un fusible de 15amp juste avant la batterie.

ça ne permet pas de mettre le moteur en route bien sur mais juste de faire tourner le démarreur au moment où tout s'éteint au tableau.

Comme le relai est neuf avec les fils doublés et les masses ok avec tous les câbles bien serties dans les cosses le démarreur doit tourner

Tu peux aussi ne te servir que de ce bouton pour le démarreur tout le temps le temps qu'il faut après avoir mis le contact qui lui servira à alimenter les organes du quad, et si la panne se fait ce te dira que à 9 chances sur 10 que c'est le démarreur.

la 10ème serait que la batterie chute ce qui est possible comme ça a été dit.

_________________
Salut à toi Ô grand chef {username}

ceci n'est pas un forum, simplement des renseignements
http://forum-quad-chinois.forumactif.org/


Haut
 Profil  
 
MessagePosté: Mar Jan 01, 2013 7:13 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mer Juin 24, 2009 3:49 pm
Messages: 178
Quad: CF MOTO 800
Pour moi, il me semble que c'est du coté de la batterie qu'il faut chercher.
Un déséquilibre, ou un des éléments qui parfois fait des siennes (ce qui explique que la panne n'est pas continuelle mais par moments).
J'ai le même quad que toi, et j'ai du changer la batterie au bout d'un an....
Bon courage
Sur un autre post, on attend la photo de tes phares à leds et ton impression des performances en utilisation.


Haut
 Profil  
 
MessagePosté: Mar Jan 01, 2013 8:58 pm 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Fév 07, 2012 4:22 pm
Messages: 97
Quad: cfmoto
Bonjour canicouna@free.fr,
tu as du changer la batterie après 1 an, tu avais les mêmes symptômes ?.
pour les leds, ce n'est pas moi, j'attends aussi pour les résultats


Haut
 Profil  
 
MessagePosté: Mer Jan 02, 2013 10:49 am 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Jeu Sep 23, 2010 2:21 pm
Messages: 3
Quad: goes 520
salut, moi sur mon goes 520 j'ai eu le meme probleme, je croyais que cela venait du relai de demareur, j'ai fini par changer la batterie par une yuasa, l'autre avait moins d'un an, depuis il demare au quart de tour depuis plus d'un an.


Haut
 Profil  
 
MessagePosté: Mer Jan 02, 2013 10:56 am 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mer Juin 24, 2009 3:49 pm
Messages: 178
Quad: CF MOTO 800
Bonjour diji10

Excuse-moi pour les phares….

En ce qui me concerne j’ai du changer ma batterie, car suite a un arrêt du quad de trois moi l’hiver dernier, dans un box non chauffé, elle avait perdu sa charge et malgré une charge lente elle ne tenait pas, et les démarrages au lanceur sur un gros mono c’est vite fatigant. Donc batterie neuve. Sur internet pas chère, et a mon domicile sous trois jours. Depuis R.A.S. c'est reparti.

A part ça c’est mon 4ème Quad et aucun regret, un excellent rapport qualité prix, une
puissance présente même à deux, et jamais pris de court même dans les situations inattendues.
Le prochain (pour cet été, je change de quad tous les deux ans) un 800
CF moto….

A+ Xavier


Haut
 Profil  
 
MessagePosté: Mer Jan 02, 2013 12:44 pm 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Fév 07, 2012 4:22 pm
Messages: 97
Quad: cfmoto
Merci canicouna@free.fr


Haut
 Profil  
 
MessagePosté: Ven Jan 04, 2013 6:02 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mer Juin 24, 2009 3:49 pm
Messages: 178
Quad: CF MOTO 800
Tu nous tiens au courant, voir si on ne t'a pas fait acheter une batterie pour rien ... :roll:


Haut
 Profil  
 
MessagePosté: Dim Jan 06, 2013 4:40 pm 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Fév 07, 2012 4:22 pm
Messages: 97
Quad: cfmoto
Bonjour, ce week-end de nouveau le problème, mais comme je suis chez moi, j'ai testé la tension quand le démarreur veut tourner, la batterie chute a 7 volts.
j'ai démonté la batterie et j'ai su l'ouvrir.
conclusion, il n'y avait pas suffisamment de liquide dedans, j'ai complété avec de l'eau démin et mis en charge.
A suivre


Haut
 Profil  
 
MessagePosté: Lun Jan 07, 2013 5:09 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mer Juin 24, 2009 3:49 pm
Messages: 178
Quad: CF MOTO 800
Cherche pas didj10.

Suite a une évaporation importante de l'eau de ta batterie, tu ne dois plus lui faire confiance, il est évident qu'elle va te lâcher tôt ou tard.

J'avais la maintenance de base d'un parc de matériel incendie (du moteur de bateau, au camion)
les grosses batteries sont parfois rattrapables après contrôle au pèze acide et une charge très lente, par contre les petites batteries son souvent irrattrapables...


Haut
 Profil  
 
MessagePosté: Lun Jan 07, 2013 9:49 pm 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Jeu Mar 03, 2005 6:56 pm
Messages: 1748
Quad: Pas un EGL
Il serait peut être bien de vérifier si le régulateur marche bien sans faire de surcharge de batterie !!

_________________
Salut à toi Ô grand chef {username}

ceci n'est pas un forum, simplement des renseignements
http://forum-quad-chinois.forumactif.org/


Haut
 Profil  
 
MessagePosté: Mer Jan 30, 2013 9:39 am 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Fév 07, 2012 4:22 pm
Messages: 97
Quad: cfmoto
Bonjour, pour le moment le quad démarre bien, depuis que j'ai vu que la batterie était sans eau.
j'ai trouvé le même problème que j'avais mais il ne donne pas de solution.
http://www.youtube.com/watch?v=UfTbTRNYuG8

http://www.youtube.com/watch?v=oZUuvuV4ENw

http://www.youtube.com/watch?feature=en ... q7LnpVc8Qg


Haut
 Profil  
 
MessagePosté: Mer Jan 30, 2013 10:20 am 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Jeu Mar 03, 2005 6:56 pm
Messages: 1748
Quad: Pas un EGL
#-o Ca fait vraiment penser à un manque de jus qui peut être dû à des mauvais contacts:

sertissage des câbles positif et négatif directement dans les cosses de la batterie

mauvaise masse générale du gros câble, serré sur de la peinture ou également mal sertie dans la cosse ou câbles simplement désérrés

voir également les grosses cosses sur le relais de démarreur, sertissage , propretés et serrage

tu as essayé de mettre un gros tournevis sur les bornes du relais ?? est-ce que ça fait pareil ??

commence par voir ces trucs là !!

ou encore batterie faible et quand tu donnes un ou deux coup de démarreur ça la fait chauffer et du coup ça remet un peut de sauce

tu as essayé avec des câbles sur une autre batterie ou sur celle de la voiture ??

_________________
Salut à toi Ô grand chef {username}

ceci n'est pas un forum, simplement des renseignements
http://forum-quad-chinois.forumactif.org/


Haut
 Profil  
 
MessagePosté: Mer Jan 30, 2013 11:02 am 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Mar Fév 07, 2012 4:22 pm
Messages: 97
Quad: cfmoto
Bonjour Joeger13,
pour le moment, je n'ai plus de problème.
j'avais contrôlé les connections et les masses, ajouter un câble de masse en plus sur le démarreur et changer le relais de démarrage.
depuis que j'ai mis les niveaux correctes dans la batterie cela va.
sur la vidéo, on voit bien la batterie (c'est la même que sur le mien) et le quad n'a pas beaucoup de km, c'est peut-être des batteries qui ne sont pas contrôlées sur la chaine de montage.

A suivre


Haut
 Profil  
 
MessagePosté: Mer Jan 30, 2013 11:13 am 
Hors ligne
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Avatar de l’utilisateur

Inscription: Jeu Mar 03, 2005 6:56 pm
Messages: 1748
Quad: Pas un EGL
Ah ok alors pourvu que ça dur :wink:

_________________
Salut à toi Ô grand chef {username}

ceci n'est pas un forum, simplement des renseignements
http://forum-quad-chinois.forumactif.org/


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 20 messages ] 

Heures au format UTC + 1 heure



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2014 phpBB Group
Traduction par phpBB-fr.com
Copyright Le Monde Du Quad 2014

| Partenaire(s) : LMDQ le Mag