FORUM L.M.D.Q. inimitable depuis 2003 ! (Inscription Obligatoire)

Nous sommes le Dim Fév 26, 2017 11:02 am


www.lemondeduquad.com





Poster un nouveau sujet Répondre au sujet  [ 14 messages ] 
Auteur Message
MessagePosté: Mar Déc 13, 2016 11:31 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Mar Déc 13, 2016 8:51 pm
Messages: 7
Quad: Polaris 850
Bonjour à tous!
je besoin de votre aide , je une petite problème sur mon Polaris 850 touring année 2010.
Après 10mn de rando environ je le voyant de la direction qui s'affiche donc plus de direction, et plus dafichage km, et afichage passage de vitesse .
Après si je laisse tourner au relanti il a le défaut moteur qui s'affiche et il respecte pas le relati. 30 mn après avoir arêtes le moteur ça remarche mais le pb reviens.
Mon concessionnaire poaris il est à 80 km de chez moi et je pas la possibilité de le ramener.
SVP si vous connaissez c'est défaut merci de me aide .


Haut
 Profil  
 
 Sujet du message: Re: Probleme direction
MessagePosté: Mar Déc 13, 2016 11:37 pm 
Hors ligne
Modérateur Forum
Modérateur Forum
Avatar de l’utilisateur

Inscription: Jeu Juin 30, 2011 2:47 pm
Messages: 2397
Localisation: pays des bigoudens
Quad: polaris 500 ho silver (EBS)
Alerte modération!
Sujet mal placé, titre non conforme
ça ira pour cette fois mais fais gaffe à la prochaine fois!


Haut
 Profil  
 
MessagePosté: Mer Déc 14, 2016 9:50 am 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Ven Sep 18, 2015 5:46 pm
Messages: 58
Quad: SP850
en cas de tension de la batterie trop faible, le premier truc qui se met en sécurité c'est la DA
Donc c'est soit la batterie qui est en cause, soit le régulateur/redresseur de tension, soit le "stator"
tu peux donner le code diagnostic ça peut aider


Haut
 Profil  
 
MessagePosté: Mer Déc 14, 2016 10:03 am 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Ven Sep 18, 2015 5:46 pm
Messages: 58
Quad: SP850
regarde aussi si le régulateur redresseur est propre. S'il est sale il monte en température et se met en sécurité


Haut
 Profil  
 
MessagePosté: Mer Déc 14, 2016 10:25 am 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Mar Déc 13, 2016 8:51 pm
Messages: 7
Quad: Polaris 850
Merci de me répondre!
Le regulatéral de tension il est propre et ne chauffe pas ,je démonté tout le fiché pou voir si c'est umide, par contre le stator il c trouve un et à coi il resemble? Merci!


Haut
 Profil  
 
MessagePosté: Mer Déc 14, 2016 11:56 am 
Hors ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription: Mar Mar 15, 2005 9:44 pm
Messages: 30500
Localisation: Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
A mon avis, pas grand chose a voir avec la charge ou la batterie. Si comme tu le dis tu n'as plus de vitesse affichée il est logique que la direction se mette en défaut puisqu'elle se sert de cette info pour assister plus ou moins suivant la vitesse. Aussi, le fait de ne plus avoir le rapport engagé montre vu que le capteur de rapport et celui de la vitesse ne sont pas les même que c'est un problème au niveau des rècepteurs, donc, je pense plus a un en-fichage des cosse dans les prise de compteur ou de ECU defectueuse, ou fil pincé un truc du genre
Mais rien n'empeche de vérifier le bon fonctionnement du systéme de charge


Haut
 Profil  
 
MessagePosté: Mer Déc 14, 2016 6:43 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Mar Déc 13, 2016 8:51 pm
Messages: 7
Quad: Polaris 850
Merci !
je vais voir ça demain et je vous tiens au courant, car même aujourd'hui je démarre le moteur je laisse tourne quelque minutes et le même problème, mais je tiens à dire que il suffit que je mette le contact sans demare le moteur et c'est la même chose, après une dizaine de minutes la direction disparaît . Je comprends pas. ...


Haut
 Profil  
 
MessagePosté: Mer Déc 14, 2016 7:58 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Mar Déc 13, 2016 8:51 pm
Messages: 7
Quad: Polaris 850
Nounouche
tu ma écrit ECU defecteuse probablement , c'est coi la ÉCU et au elle c'est trouve? Merci!


Haut
 Profil  
 
MessagePosté: Ven Déc 16, 2016 1:20 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mar Jan 02, 2007 9:33 pm
Messages: 368
Quad: Sportsman 850
Ce n'est pas la batterie qui est trop faible ni le régulateur de tension... car si c'était çà le quad ne démarrerais pas ou seulement une fois si le régulateur ne rechargeait pas la batterie...


Haut
 Profil  
 
MessagePosté: Ven Déc 16, 2016 2:20 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Mar Déc 13, 2016 8:51 pm
Messages: 7
Quad: Polaris 850
520230 c'est ça le code erreur .
Je ancore vérifier les fiche de ECU et tout le fille mais rien a changé, est-ce que a votre avis il faudrait que je le ramen chez polaris plutôt?
Merci d'avance pour vous réponses !!!


Haut
 Profil  
 
MessagePosté: Ven Déc 16, 2016 4:43 pm 
Hors ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription: Mar Mar 15, 2005 9:44 pm
Messages: 30500
Localisation: Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
Ce code correspond a une perte de communication entre la DA et l'ECU, perso je foutrai tout a poil le quad pour controler le faisceau deas 6 ou 7 fils qui sont entre l'ecu et la DA, avec test continuité et résistance, état des picots dans les prises et pour finir une reprog de l'ensemble DA + ecu (pour le coup chez le concess obligatoirement) Vnt de ce diriger vers un remplacement de la DA


Haut
 Profil  
 
MessagePosté: Ven Déc 16, 2016 5:28 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Mar Déc 13, 2016 8:51 pm
Messages: 7
Quad: Polaris 850
Merci NOUNOUCHE!
J'ai sais pas si ça peut venir de la,
Mais il a 3 semaine je change la pièce tout en bas de la direction qui fait que le ghidon à du jeu je sais pas comment s'appelle cette pièce la rf 2205364.
Puis quand je tout mis en place, après le démarrage de moteur je me suis rendu compte que je pas mis le detrompeur à ça place psq quand je vire à droite le moteur monte en tour et ça faisait un bruit bizarre à la direction. Donc je tout remi en place comme il faut puis ça bien marché jusqu'à cette problème qui et arrive.
Est-ce que il s'agit peut-être juste d'une reprogramation???
Merci !!!


Haut
 Profil  
 
MessagePosté: Ven Déc 16, 2016 5:36 pm 
Hors ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription: Mar Mar 15, 2005 9:44 pm
Messages: 30500
Localisation: Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
Non, tu as changer le pied de colonne, mais pour le changer il a certainement fallu que tu fasse de la place et donc sans doute debrancher la DA ce qui peu expliquer cela, je pense également au relais de DA qui fait des sienne sur les premier modele. fait une recherche sur le forum a ce sujet...


Haut
 Profil  
 
MessagePosté: Ven Déc 16, 2016 6:18 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Mar Déc 13, 2016 8:51 pm
Messages: 7
Quad: Polaris 850
OK merci! !!
Je vous tiens au courant au moi de janvier. ..


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 14 messages ] 

Heures au format UTC + 1 heure



Qui est en ligne

Utilisateurs parcourant ce forum: Majestic-12 [Bot], Marcopolo 54, Pol et 34 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2017 phpBB Group
Traduction par phpBB-fr.com
Copyright Le Monde Du Quad 2017

| Partenaire(s) : LMDQ le Mag