CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ 350 Raptor ] Problème de démarrage ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols :
Répondre
Walidraptor91
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : dim. janv. 08, 2017 12:50 pm
Quad : 350 raptor

[ 350 Raptor ] Problème de démarrage ?

Message par Walidraptor91 » dim. janv. 08, 2017 12:54 pm

Bonjour,

Voilà j'ai un raptor 350 de 2006 homologué il fonctionnait super bien, vendredi dernier je l'est sortie aucun probleme toute la semaine il a dormi dans mon box où il fait assez froid il y a 2 jours jai changer mon filtre a air sans pour autant d'essayer de le démarrer et hier samedi j'ai voulu le démarré mais rien ne s'est passer aucune réaction du demarreur je me suis dit la batterie est faible (meme si normalement sa aurait du faire un bruit) donc je les pousser mais rien ca ne veux toujours pas !!

Donc j'ai passer toute l'après-midi a regarder un peu partout, changer la bougie, charger la batterie et vers la fin jai mit un tournevis enre les 2 vis du relai a coter de la batterie pour mettre le courant en direct et essayer de le démarré et la il vouler démarré mais rien ne se passer ! Sachant que la bougie ne fait pas d'étincelles

((Coupe circuit l'ancien propriétaire la debrancher et le bouton rouge pour eteindre fonctionner bien sans probleme))

Que faire ? Changer mon relais ?
Sachant que je m'y connait vraiment pas :/
Merci de votre aide

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22066
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI !
Localisation : Jamaïque...
Contact :

Re: Problème démarrage 350 raptor Homologué 2006

Message par -Manu18- » dim. janv. 08, 2017 12:59 pm

Bonjour. Ceci est une alerte modération… Merci de lire le règlement avant de poster. Titre du sujet rectifié .

Avatar du membre
jtm
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3575
Enregistré le : ven. janv. 30, 2009 4:21 pm
Quad : 700jap
Localisation : sud cantal

Re: [ 350 Raptor ] Problème de démarrage ?

Message par jtm » dim. janv. 08, 2017 1:48 pm

la dessus si ta controler ce qui est controlable,a tout les coup c'est capteur de pmh qui a laché!
controle le comme indiquer >>>
pour le teste debranche ton connecteur 4 fils qui sort du stator et branche un ohmettre dessus
sur les 2 fil couleur blanc vert et blanc bleu
il faut avoir au minimum 450ohm stric mini
si moin = HS
cout +- 50€ sur ebay >>> http://www.ebay.fr/itm/Capteur-dallumag ... Swo4pYZPuL" rel="nofollow

Avatar du membre
PIWONG
en balade par là !
en balade par là !
Messages : 104
Enregistré le : dim. janv. 18, 2015 3:42 pm
Quad : 700 raptor

Re: [ 350 Raptor ] Problème de démarrage ?

Message par PIWONG » lun. avr. 17, 2017 4:59 am

Salut,

- vérifier fusible démarreur : qd tu mets le contact, t'entends le relais du démarreur sous la selle faire un petit clac ? Si oui fusible ok sinon fusible cramé et tu dois avoir un court circuit quelque part : vérifier faisceau phare avant qui peut faire un court circuit avec le cadre (frottements). Si pas de court de circuit alors pb allumage, voir avec un pro si tu touches pas un peu en mécanique
- vérifier les connections à l'avant : défaire les fiches du faisceau et les nettoyer.
- vérifier bouton d'allumage, coupe circuit qui peuvent faire un faux contact

Tient nous au courant.

A plus

Laurent

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 16 invités