FORUM L.M.D.Q. inimitable depuis 2003 ! (Inscription Obligatoire)

Nous sommes le Dim Fév 26, 2017 2:01 am


www.lemondeduquad.com





Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
MessagePosté: Dim Jan 08, 2017 12:54 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Dim Jan 08, 2017 12:50 pm
Messages: 1
Quad: 350 raptor
Bonjour,

Voilà j'ai un raptor 350 de 2006 homologué il fonctionnait super bien, vendredi dernier je l'est sortie aucun probleme toute la semaine il a dormi dans mon box où il fait assez froid il y a 2 jours jai changer mon filtre a air sans pour autant d'essayer de le démarrer et hier samedi j'ai voulu le démarré mais rien ne s'est passer aucune réaction du demarreur je me suis dit la batterie est faible (meme si normalement sa aurait du faire un bruit) donc je les pousser mais rien ca ne veux toujours pas !!

Donc j'ai passer toute l'après-midi a regarder un peu partout, changer la bougie, charger la batterie et vers la fin jai mit un tournevis enre les 2 vis du relai a coter de la batterie pour mettre le courant en direct et essayer de le démarré et la il vouler démarré mais rien ne se passer ! Sachant que la bougie ne fait pas d'étincelles

((Coupe circuit l'ancien propriétaire la debrancher et le bouton rouge pour eteindre fonctionner bien sans probleme))

Que faire ? Changer mon relais ?
Sachant que je m'y connait vraiment pas :/
Merci de votre aide


Haut
 Profil  
 
MessagePosté: Dim Jan 08, 2017 12:59 pm 
Hors ligne
Admin lobotomisé
Admin lobotomisé
Avatar de l’utilisateur

Inscription: Sam Jan 05, 2008 10:18 am
Messages: 21699
Localisation: Jamaïque...
Quad: OVNI !
Bonjour. Ceci est une alerte modération… Merci de lire le règlement avant de poster. Titre du sujet rectifié .


Haut
 Profil  
 
MessagePosté: Dim Jan 08, 2017 1:48 pm 
Hors ligne
vous êtes ma seule famille
vous êtes ma seule famille
Avatar de l’utilisateur

Inscription: Ven Jan 30, 2009 4:21 pm
Messages: 3438
Localisation: sud cantal
Quad: 700jap
la dessus si ta controler ce qui est controlable,a tout les coup c'est capteur de pmh qui a laché!
controle le comme indiquer >>>
pour le teste debranche ton connecteur 4 fils qui sort du stator et branche un ohmettre dessus
sur les 2 fil couleur blanc vert et blanc bleu
il faut avoir au minimum 450ohm stric mini
si moin = HS
cout +- 50€ sur ebay >>> http://www.ebay.fr/itm/Capteur-dallumag ... Swo4pYZPuL


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2017 phpBB Group
Traduction par phpBB-fr.com
Copyright Le Monde Du Quad 2017

| Partenaire(s) : LMDQ le Mag