CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[AEON cobra 400] problème clignotant !

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols :
Répondre
Avatar du membre
Quadisterix
en balade par là !
en balade par là !
Messages : 51
Enregistré le : mar. juin 30, 2015 3:26 pm
Quad : Hytrack 80SX
Localisation : Alsace
Contact :

[AEON cobra 400] problème clignotant !

Message par Quadisterix » mar. janv. 10, 2017 7:42 pm

Bonjour voilà j'ai un AEON Cobra et depuis quelques jour, quand je met mes clignotants, tous les voyants s'allument, essence, huile, température,.. et mes clignotant clignotent pas régulier et le feu stop clignotet en même temps !!!

aidez moi svp

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7212
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [AEON cobra 400] problème clignotant !

Message par spirou88 » mar. janv. 10, 2017 8:40 pm

humidité dans un clignotant ou phare ou commodo ou connecteur... bref.. faut chercher, hein ?

ou mauvaise masse ( fil coupé, boulon dévissé... )

là t'a des pistes, maintenant y'a que toi avec tes petites mains et tes yeux qui peuvent faire le reste :mrgreen:

Avatar du membre
Quadisterix
en balade par là !
en balade par là !
Messages : 51
Enregistré le : mar. juin 30, 2015 3:26 pm
Quad : Hytrack 80SX
Localisation : Alsace
Contact :

Re: [AEON cobra 400] problème clignotant !

Message par Quadisterix » mar. janv. 10, 2017 10:26 pm

Merci je vais regarder ca

Avatar du membre
fly58
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2533
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400...
Localisation : sur terre
Contact :

Re: [AEON cobra 400] problème clignotant !

Message par fly58 » mar. janv. 10, 2017 10:33 pm

achète une bombe de wd40 et t'asperge sur tout se qui est électrique sa devrais le faire 'sa chasse eau et humidité se produit' :wink:

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2676
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [AEON cobra 400] problème clignotant !

Message par jej47 » mer. janv. 11, 2017 9:44 am

Peut-être une ampoule pétée qui fait masse, ça m'est arrivé plus d'une fois sur des voitures et ça met le souk ! :wink:

Faut chercher petit à petit, ce sont des pannes ch*antes ! :evil:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 7 invités