CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[250 raptor] Plus de clignotant depuis led

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3992
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [250 raptor] Plus de clignotant depuis led

Message par jej47 » lun. juil. 31, 2017 5:49 pm

Tu risques rien à ouvrir le comodo, je doute mais bon, fais le tu seras tranquille. :wink:
Il doit y avoir 2 ou 3 vis à sortir et puis c'est tout, vas y doucement pour pas trop tirer sur les fils.

C'est purement mécanique à l'intérieur, des fils et des contacts (en va et vient par exemple), soit un fil oxydé
soit un bout de plastic pété qui fait que le contact ne se fait pas mais bon ... :roll:

Prends un multimètre, position volt (20v) et puis tu piques broche rouge sur les prises de ta centrale et la broche noire sur la cadre (masse)
tu vas bien voir s'il y a du jus ou pas (une prise avec du jus qui arrive et une autre avec le jus qui sort par intermittence) s'il y a une troisième prise,
c'est la masse.

Avatar du membre
Mika32
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 24
Enregistré le : sam. juil. 15, 2017 10:28 pm
Quad : 250 raptor

Re: [250 raptor] Plus de clignotant depuis led

Message par Mika32 » ven. août 04, 2017 6:52 pm

Pas de jus du tout qui arrive :evil:

Raaah c'est chiant

Avatar du membre
GuiGui68
en balade par là !
en balade par là !
Messages : 180
Enregistré le : lun. mai 01, 2017 1:23 pm
Quad : Raptor 700 se de 2008
Localisation : Bierland (68)

Re: [250 raptor] Plus de clignotant depuis led

Message par GuiGui68 » ven. août 04, 2017 10:41 pm

Le fusible est bon?

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3992
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [250 raptor] Plus de clignotant depuis led

Message par jej47 » sam. août 05, 2017 10:18 am

Donc faut regarder au niveau de la centrale si ya du jus qui arrive ou pas et donc à prirori ça vient pas du comodo ! :roll:
(ce que je t'avais déjà dit ... :wink: )

Avatar du membre
Mika32
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 24
Enregistré le : sam. juil. 15, 2017 10:28 pm
Quad : 250 raptor

Re: [250 raptor] Plus de clignotant depuis led

Message par Mika32 » sam. août 05, 2017 6:08 pm

Le fusible est ok c'est un 7.5 je sais pas si ça fait quelque chose ?

J'ai démonté tout le quad et je vais remonter tout le circuit mais tout est gainé donc ça va être chaud pour un novice comme moi

Avatar du membre
Mika32
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 24
Enregistré le : sam. juil. 15, 2017 10:28 pm
Quad : 250 raptor

Re: [250 raptor] Plus de clignotant depuis led

Message par Mika32 » sam. août 05, 2017 7:32 pm

Et jej du coup pas de jus pour la centrale

Avatar du membre
Mika32
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 24
Enregistré le : sam. juil. 15, 2017 10:28 pm
Quad : 250 raptor

Re: [250 raptor] Plus de clignotant depuis led

Message par Mika32 » sam. août 05, 2017 8:18 pm

Et jej du coup pas de jus pour la centrale, ça reste pas à 0 mais il y a du 0.25

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3992
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [250 raptor] Plus de clignotant depuis led

Message par jej47 » dim. août 06, 2017 9:05 am

Donc faut suivre les fils qui arrivent à la centrale et vérifier leur continuité ! :wink:
(donc enlever gainage etc ... :? )

Avatar du membre
Mika32
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 24
Enregistré le : sam. juil. 15, 2017 10:28 pm
Quad : 250 raptor

Re: [250 raptor] Plus de clignotant depuis led

Message par Mika32 » dim. août 06, 2017 9:51 am

Des heures de boulot en perspective mais c'est la seule solution x)
Merci pour votre aide je vais m'y mettre

Avatar du membre
Mika32
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 24
Enregistré le : sam. juil. 15, 2017 10:28 pm
Quad : 250 raptor

Re: [250 raptor] Plus de clignotant depuis led

Message par Mika32 » dim. août 06, 2017 12:38 pm

Bon au final j'ai trouvé la panne ! =D>

Alors à l'avant j'ai branché les deux fils qui viennent du meme câble. Fin je vous ai fait une photo, j'ai dépensé au moins 200€ dans le vide pour une erreur aussi ridicule mais pas grave au moins j'ai trouvé sans refaire tout le faisceau :lol:

Image

Merci pour votre aide en tout cas ! À bientot

Avatar du membre
GuiGui68
en balade par là !
en balade par là !
Messages : 180
Enregistré le : lun. mai 01, 2017 1:23 pm
Quad : Raptor 700 se de 2008
Localisation : Bierland (68)

Re: [250 raptor] Plus de clignotant depuis led

Message par GuiGui68 » dim. août 06, 2017 12:50 pm

Mdr, la honte. Au moins tu as trouvé !!!

Avatar du membre
Mika32
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 24
Enregistré le : sam. juil. 15, 2017 10:28 pm
Quad : 250 raptor

Re: [250 raptor] Plus de clignotant depuis led

Message par Mika32 » dim. août 06, 2017 12:57 pm

Ça va c'est une erreur d'innatention :mrgreen: Quand jai vu ca je me suis dit mais pourquoi mettre un connecteur sur un fil venant de la meme gaine #-o

Avatar du membre
GuiGui68
en balade par là !
en balade par là !
Messages : 180
Enregistré le : lun. mai 01, 2017 1:23 pm
Quad : Raptor 700 se de 2008
Localisation : Bierland (68)

Re: [250 raptor] Plus de clignotant depuis led

Message par GuiGui68 » dim. août 06, 2017 2:44 pm

Tu m'étonnes que t'avais pas de jus 😂😂😂😂

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3992
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [250 raptor] Plus de clignotant depuis led

Message par jej47 » lun. août 07, 2017 11:14 am

Le principal c'est d'avoir trouvé le soucis, tu vois pourquoi il y avait pas de jus maintenant ! :wink:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : -Manu18-, marco et 31 invités