CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[250 raptor] Plus de clignotant depuis led

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3831
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [250 raptor] Plus de clignotant depuis led

Message par jej47 » ven. juil. 21, 2017 7:02 pm

Quand on connaît un peu et qu'on sait dénuder un fil, tu peux mettre n'importe quel comodo classique à partir du moment
où il a les fonctions désirées et puis ça marche ! :wink:

Dans ton cas, si pas de jus qui arrive à la centrale (tu es sur d'avoir testé le bon ?), faut regarder la ligne qui arrive à la centrale
car sans ça et même en changeant de comodo tu n'auras toujours rien. :?

Tu as le schéma élec de ton engin ? Tu y as jeté un œil ?

Tiens un dessin qui peut te donner une idée du fonctionnement d'une centrale cligno 3 broches simple...

Le 12v arrive constament à la centrale (moteur démarré ou contact mis) et ensuite c'est le comodo qui redirige et active
les cligno gauche ou droite, mais en tout cas le comodo n'a rien à voir avec le 12v qui arrive à la centrale car lui il est après ! :wink:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
GuiGui68
en balade par là !
en balade par là !
Messages : 180
Enregistré le : lun. mai 01, 2017 1:23 pm
Quad : Raptor 700 se de 2008
Localisation : Bierland (68)

Re: [250 raptor] Plus de clignotant depuis led

Message par GuiGui68 » ven. juil. 21, 2017 7:04 pm

Je dormirai moins bête ce soir!!!

Avatar du membre
Mika32
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 24
Enregistré le : sam. juil. 15, 2017 10:28 pm
Quad : 250 raptor

Re: [250 raptor] Plus de clignotant depuis led

Message par Mika32 » ven. juil. 21, 2017 7:12 pm

Merci pour votre aide ! Alors avec un fil en faisant contact sur l'embout qui se branche vers le commodo, ça fonctionne, fin ça reste fixe mais ca s'allume !

Bonne nouvelle qui désigne le commodo comme coupable d'après vous ? :mrgreen:

Avatar du membre
GuiGui68
en balade par là !
en balade par là !
Messages : 180
Enregistré le : lun. mai 01, 2017 1:23 pm
Quad : Raptor 700 se de 2008
Localisation : Bierland (68)

Re: [250 raptor] Plus de clignotant depuis led

Message par GuiGui68 » ven. juil. 21, 2017 7:31 pm

Si c'est le commodo j'avais quand meme raison mais pas pour les bonnes raisons =D> =D> =D> =D>

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3831
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [250 raptor] Plus de clignotant depuis led

Message par jej47 » sam. juil. 22, 2017 10:09 am

Mika32 a écrit :
ven. juil. 21, 2017 7:12 pm
Merci pour votre aide ! Alors avec un fil en faisant contact sur l'embout qui se branche vers le commodo, ça fonctionne, fin ça reste fixe mais ca s'allume !

Bonne nouvelle qui désigne le commodo comme coupable d'après vous ? :mrgreen:
C'est donc pas le comodo puisque tes clignos sont à la masse et comme tu leur envoie du jus, ils s'allument c'est normal ! :wink:

Teste tes fils (le +) qui arrive à la centrale ! :D

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3831
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [250 raptor] Plus de clignotant depuis led

Message par jej47 » sam. juil. 22, 2017 10:13 am

GuiGui68 a écrit :
ven. juil. 21, 2017 7:31 pm
Si c'est le commodo j'avais quand meme raison mais pas pour les bonnes raisons =D> =D> =D> =D>
Non désolé je pense pas ! :?

... mais pas grave, ça arrive à tout le monde de se tromper ! :wink:

Avatar du membre
GuiGui68
en balade par là !
en balade par là !
Messages : 180
Enregistré le : lun. mai 01, 2017 1:23 pm
Quad : Raptor 700 se de 2008
Localisation : Bierland (68)

Re: [250 raptor] Plus de clignotant depuis led

Message par GuiGui68 » sam. juil. 22, 2017 11:17 am

C'est pour ça que j'ai dis "si c'est" 😉

Ça sent la panne bien chiante à trouver. Faisceau électrique ( ou connecteur) abîmé ?

Avatar du membre
Mika32
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 24
Enregistré le : sam. juil. 15, 2017 10:28 pm
Quad : 250 raptor

Re: [250 raptor] Plus de clignotant depuis led

Message par Mika32 » dim. juil. 23, 2017 8:02 pm

Comment ça le tester jej ?

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3831
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [250 raptor] Plus de clignotant depuis led

Message par jej47 » lun. juil. 24, 2017 5:42 pm

Faut que tu contrôles en premier que tu as bien du +12v qui arrive à la centrale cligno c'est tout,
sans cela ça sert à rien d'aller plus loin.
Mais comme visiblement tu n'as pas de jus qui arrive alors il te faut suivre ce fil en amont de la centrale
et trouver pourquoi pas de jus, s'il n'est pas abimé ou couper ou autre etc ...

Je t'ai déjà fait un message avec un exemple de schéma élec de centrale cligno et je t'ai donné des infos
et poser une question ..... mais visiblement tu n'as pas trop suivi ! :roll:

Avatar du membre
Mika32
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 24
Enregistré le : sam. juil. 15, 2017 10:28 pm
Quad : 250 raptor

Re: [250 raptor] Plus de clignotant depuis led

Message par Mika32 » mer. juil. 26, 2017 2:49 pm

Désolé il y a eu trop de messages d'un coup ^^

J'ai demandé à un électricien de venir, car franchement ca fait 3 weekend que je passe dessus et ca commence à me gonfler.
Il ira bien plus vite que moi, et ma patience ne sera plus mise à rude épreuve !

Je vous tiens au courant dès qu'il trouve la panne.

Avatar du membre
GuiGui68
en balade par là !
en balade par là !
Messages : 180
Enregistré le : lun. mai 01, 2017 1:23 pm
Quad : Raptor 700 se de 2008
Localisation : Bierland (68)

Re: [250 raptor] Plus de clignotant depuis led

Message par GuiGui68 » mer. juil. 26, 2017 2:53 pm

Curieux de savoir d'où provient la panne ^^

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3831
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [250 raptor] Plus de clignotant depuis led

Message par jej47 » jeu. juil. 27, 2017 12:54 pm

Oui tu as raison :wink:

... j'attends de savoir d'où vient le soucis, de savoir si j'étais bon ou à côté de la plaque (ça arrive après 3 binouzes ...) ! :mrgreen:

Moi aussi je me suis fait chi** non pas avec ma centrale mais avec le voyant témoin de cligno sur le tableau de bord (toute petite ampoule)
car j'oublie souvent les clignos et donc ça peut servir ! :roll:
... et bien j'ai abandonné car il me faut 2 résistances (ou diodes) supplémentaires car centrale et cligno à leds et ampoule halogène de 1,2w
sur le tableau de bord donc ça me saoule, je laisse comme ça ! :evil: ... j'y ai passé 2 après-midi complets ... :lol:

Avatar du membre
GuiGui68
en balade par là !
en balade par là !
Messages : 180
Enregistré le : lun. mai 01, 2017 1:23 pm
Quad : Raptor 700 se de 2008
Localisation : Bierland (68)

Re: [250 raptor] Plus de clignotant depuis led

Message par GuiGui68 » jeu. juil. 27, 2017 2:26 pm

Perso le pire a été de chercher les masses qui faisaient vider ma batterie. L'équivalent de trois jours de taf et un achat conséquent de connecteurs et gaines thermo :mrgreen:

Avatar du membre
Mika32
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 24
Enregistré le : sam. juil. 15, 2017 10:28 pm
Quad : 250 raptor

Re: [250 raptor] Plus de clignotant depuis led

Message par Mika32 » lun. juil. 31, 2017 1:45 pm

Vous voulez rire ? L' "électricien", ne veut meme pas se déplacer et il me dit "ca ne peut venir que du commodo" =D>

Donc résultat je vais devoir le weekend prochain me replonger la dedans... Je vais télécharger le shema électrique entier du quad et essayer de trouver la panne.

Avatar du membre
GuiGui68
en balade par là !
en balade par là !
Messages : 180
Enregistré le : lun. mai 01, 2017 1:23 pm
Quad : Raptor 700 se de 2008
Localisation : Bierland (68)

Re: [250 raptor] Plus de clignotant depuis led

Message par GuiGui68 » lun. juil. 31, 2017 3:44 pm

Ça c'est du diagnostic !! Moi j'ai 2 solutions :
- rachète un quad et vends celui ci
- ou bien sers toi de tes bras pour signaler où tu veux tourner 😂

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 28 invités