CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ BLAST 170 ] Problème de branchement allumage ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
lolo38
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : lun. sept. 04, 2017 10:56 am
Quad : barossa 170

[ BLAST 170 ] Problème de branchement allumage ?

Message par lolo38 » lun. sept. 04, 2017 11:57 am

bonjour, j ai acheté un barossa 170 en pièces détachées avec un problème moteur . Le problème moteur résolu , me resté plus qu'à remonté .Mon soucis actuels est que l ancien propriétaire a coupé et démonte le faisceau électrique au niveau du branchement de l'allumage ,je me retrouve avec un fils bleu et un vert que je ne c'est quoi faire avec . De plus au niveau du stator un fils vert qui n'est pas branché ? je n ai pas de masse et et les branchement de la batterie tous défait . Je cherche donc un schéma ou quelle que photos de ces branchement.En vous remercient.

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3821
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: (BLAST 170) Probléme de branchement allumage

Message par jej47 » mar. sept. 05, 2017 9:28 am

Salut bienvenu par minou ! :lol:

Tiens va voir sur mon Drive (lien suivant), tu y trouveras la doc atelier, le manuel ainsi que les schémas électriques ! :wink:

https://drive.google.com/open?id=0Bz1DW ... XFDbnloZ0U

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 12 invités