CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[Sportsman 570] Problème batterie ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Avatar du membre
Jean Bast 31
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 22
Enregistré le : lun. janv. 08, 2018 4:03 pm
Quad : 570

[Sportsman 570] Problème batterie ?

Message par Jean Bast 31 » lun. août 13, 2018 4:14 pm

Salut à tous,

Polaris Sportsman 570 de 2016, 1200 km.
Gros problème aujourd'hui en plein milieu de la foret.
Au bout d'une heure de ride, on s'arrête faire une pause et puis impossible de redémarrer...
Alors c'était bizarre, j'avais tous les voyants qui clignotaient à fond et la batterie qui faisait bzzzzz (batterie ou autre chose, j'ai pas réussi à bien localiser le bruit). Bon on attends un peu car il était quand même bien chaud et pareil... bon, le collègue me tracte jusqu'à la maison. En arrivant je branche le chargeur sans trop y croire et lorsque je mettais le contact, c'est le chargeur qui faisait bzzzzz :shock: J'ai débranché, cherché un peu sur le net sans succès et me voilà.

La batterie à l'air d'avoir de la charge, on dirait plus un faux contact qui n'arrive pas à se stabiliser.... Après avoir débranché le chargeur j'ai réessayé de démarrer et j'ai l'impression que le bzzzzz venait d'un petit boitier noir. On a bien essayé de toucher un peu tous les fils et connexions mais sans succès...

Des idées ? Tester avec une batterie neuve ?
Le quad est encore sous garantie sinon, le truc c'est que c'est le premier jours de mes congés et que j'avais prévu d'en faire :(
Merci par avance.

SENIOR 52
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 448
Enregistré le : sam. mars 27, 2010 6:15 pm
Quad : POLARIS Scr KYMCO Maxxer 450 i

Re: [Sportsman 570] Problème batterie ?

Message par SENIOR 52 » lun. août 13, 2018 5:20 pm

Salut, les cosses de batterie sont bien serrées? Si oui direction le concess. Surtout, ne touche rien si tu ne veux pas perdre la garantie!

Avatar du membre
Jean Bast 31
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 22
Enregistré le : lun. janv. 08, 2018 4:03 pm
Quad : 570

Re: [Sportsman 570] Problème batterie ?

Message par Jean Bast 31 » mar. août 14, 2018 4:23 pm

Salut,

Bon j'ai quand même regardé 2-3 trucs aujourd'hui, avant d'aller péter à 150Km chez le concessionnaire...

La batterie déjà, les cosses étaient un peu oxydées. Je nettoie mais sans résultats.
Puis le bruit de bzzzz, en fait c'est plus un tic tic tic à fond la caisse. Ça vient du relais CHÂSSIS et/ou EFI sur l'image ci-dessous :
https://cdn.partzilla.com/diagram/pol/9 ... 65dcf4.png

Je n'ai pas réussi à déterminer lequel c'était mais lorsque j'enlève les deux, il n'y a plus de tic tic tic, le contact se mets normalement mais je ne peux juste pas démarrer car j'ai le voyant moteur allumé (sans doute car j'ai enlevé le relais EFI). Bon déjà la batterie n'est pas la cause je pense.

J'ai essayé d'intervertir tous les relais entre eux et rien n'y fait... aucune trace de chauffe dans la boite et tous les fusibles OK.

En supposant que ça vienne du relais CHÂSSIS, je pense évidemment à une masse défectueuse... Mais comment la trouver ?
Connaissez vous tous les points de masse ? j'ai essayé de regarder partout mais je vois que dalle...
Merci par avance.

Avatar du membre
Jean Bast 31
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 22
Enregistré le : lun. janv. 08, 2018 4:03 pm
Quad : 570

Re: [Sportsman 570] Problème batterie ? [RESOLU]

Message par Jean Bast 31 » mer. août 22, 2018 7:12 am

Bon c'était juste la batterie en fait...
J'ai essayé avec une neuve et c'est reparti au quart de tour !
C'est juste hallucinant qu'elle ait claqué en roulant... #-o
Bon tant mieux et gaz maintenant :D

Avatar du membre
Virth
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 1048
Enregistré le : mer. janv. 11, 2017 8:42 pm
Quad : Grizzly 700
Contact :

Re: [Sportsman 570] Problème batterie ?

Message par Virth » mer. août 22, 2018 9:36 am

Merci d'avoir donné la solution au pb :wink:

Ca m'est arrivé une fois (sur une moto) d'acheter une batterie défectueuse, elle à duré 1 an et j'en ai eu pour 170€ pour ma gueule :evil:

VinZ 07
en balade par là !
en balade par là !
Messages : 140
Enregistré le : jeu. mai 29, 2014 7:33 am
Quad : Polaris Sportsman 570

Re: [Sportsman 570] Problème batterie ?

Message par VinZ 07 » ven. août 24, 2018 7:20 am

Même problème pour le sporstman 570 d'un collègue.
Batterie Hs au milieu des bois en roulant plus rien.

Question aux pros : pourquoi on ne peut pas rouler avec une batterie hs? Le quad produit de l'électricité en roulant, j'avoue ne pas comprendre...

chris8103
en balade par là !
en balade par là !
Messages : 35
Enregistré le : lun. nov. 07, 2016 10:35 pm
Quad : en recherche

Re: [Sportsman 570] Problème batterie ?

Message par chris8103 » ven. août 24, 2018 11:43 am

VinZ 07 a écrit :
ven. août 24, 2018 7:20 am
Même problème pour le sporstman 570 d'un collègue.
Batterie Hs au milieu des bois en roulant plus rien.

Question aux pros : pourquoi on ne peut pas rouler avec une batterie hs? Le quad produit de l'électricité en roulant, j'avoue ne pas comprendre...
Avec un quad a injection tu as besoin de courant dans la batterie pour alimenter le calculateur, les injecteurs et la pompe a essence.
Avec un quad a carburateur une fois qu'il a démarré même avec une batterie hs, c'est autosuffisant.

VinZ 07
en balade par là !
en balade par là !
Messages : 140
Enregistré le : jeu. mai 29, 2014 7:33 am
Quad : Polaris Sportsman 570

Re: [Sportsman 570] Problème batterie ?

Message par VinZ 07 » ven. août 24, 2018 11:51 am

chris8103 a écrit :
ven. août 24, 2018 11:43 am
VinZ 07 a écrit :
ven. août 24, 2018 7:20 am
Même problème pour le sporstman 570 d'un collègue.
Batterie Hs au milieu des bois en roulant plus rien.

Question aux pros : pourquoi on ne peut pas rouler avec une batterie hs? Le quad produit de l'électricité en roulant, j'avoue ne pas comprendre...
Avec un quad a injection tu as besoin de courant dans la batterie pour alimenter le calculateur, les injecteurs et la pompe a essence.
Avec un quad a carburateur une fois qu'il a démarré même avec une batterie hs, c'est autosuffisant.
merci

Stema
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 2
Enregistré le : sam. août 31, 2019 5:35 pm
Quad : Sportman 570 efi

Re: [Sportsman 570] Problème batterie ?

Message par Stema » lun. sept. 02, 2019 5:34 pm

Bonjour à tous ,
Je suis nouveau sur forum . Il y a 15 jours , aprés 1h de rando tranquille par temps chaud , aprés un arret de 10mn , la batterie m'a laché .
Ce Sportman a moins d' 1 an et demi et 2600km . La batterie d'origine , une Varta affiche 10.8 V et bien sur ne prend pas la charge . Aprés appel au conc j'ai eu la surprise d'entendre que Polaris ne prend pas la batterie en garantie . J'ai du mal à comprendre , quand on en achete une neuve la garantie est de 2 ans .
Donc batterie neuve , je dois faire vérifier le régulateur .
Question j'ai vu plusieurs problémes avec les régulateurs sur ce type de quad sur les forums . Est ce un mal récurent ?
Merci pour un avis

SENIOR 52
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 448
Enregistré le : sam. mars 27, 2010 6:15 pm
Quad : POLARIS Scr KYMCO Maxxer 450 i

Re: [Sportsman 570] Problème batterie ?

Message par SENIOR 52 » lun. sept. 02, 2019 6:56 pm

Bonsoir, si tu es vraiment sûr que ta batterie ne prend pas la charge (avec un chargeur) tu la remplaces, tu mesures le voltage de la neuve, tu démarres, tu accélères. Si le voltage ne varie pas du tout, ou si au contraire il approche 15V ou plus, il faut faire contrôler le circuit de charge. s'il arrive autour de 14,3V, c'est bon, RAS.

VinZ 07
en balade par là !
en balade par là !
Messages : 140
Enregistré le : jeu. mai 29, 2014 7:33 am
Quad : Polaris Sportsman 570

Re: [Sportsman 570] Problème batterie ?

Message par VinZ 07 » lun. sept. 02, 2019 9:04 pm

Stema a écrit :
lun. sept. 02, 2019 5:34 pm
Bonjour à tous ,
Je suis nouveau sur forum . Il y a 15 jours , aprés 1h de rando tranquille par temps chaud , aprés un arret de 10mn , la batterie m'a laché .
Ce Sportman a moins d' 1 an et demi et 2600km . La batterie d'origine , une Varta affiche 10.8 V et bien sur ne prend pas la charge . Aprés appel au conc j'ai eu la surprise d'entendre que Polaris ne prend pas la batterie en garantie . J'ai du mal à comprendre , quand on en achete une neuve la garantie est de 2 ans .
Donc batterie neuve , je dois faire vérifier le régulateur .
Question j'ai vu plusieurs problémes avec les régulateurs sur ce type de quad sur les forums . Est ce un mal récurent ?
Merci pour un avis
il m'est arrivé exactement la même aventure sur mon sporstman 570.
Il est de mars 2018 et à 3400kms.

Les batteries même neuve ne sont pas garantie si longtemps, je crois que c'est 3 à 6 mois guère plus.

J'ai acheté la même batterie d'origine pour 35 € sur Internet livré en 24h...

Moi ce qu'il m'a fait le plus chier c'est me faire tracter pendant 40kms pour rentrer chez moi et d'avoir ruiner notre journée randonnée :-)

Avatar du membre
Yodawrx
en balade par là !
en balade par là !
Messages : 272
Enregistré le : jeu. avr. 23, 2015 9:25 pm
Quad : Hytrack 410IS
Localisation : Toulouse (Bouloc)

Re: [Sportsman 570] Problème batterie ?

Message par Yodawrx » dim. sept. 29, 2019 2:25 pm

J’ai eu 2 batteries vidées sur mon 410is en 6 mois. Je roule peu, ce sont des batteries à 40€ garantie 6 mois. Au départ je pensais qu’elles étaient mortes au bout de 6 mois mais en fait elles ont justes besoin d’être chargées régulièrement. C’est marqué en gras sur la notice. Je n’avais pas de chargeur qui maintien la charge, j’en ai acheté un et plus de Pb depuis.

J’avais le même soucis avec mon tracteur tondeuse....

Stema
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 2
Enregistré le : sam. août 31, 2019 5:35 pm
Quad : Sportman 570 efi

Re: [Sportsman 570] Problème batterie ?

Message par Stema » mer. nov. 06, 2019 7:08 pm

Bonjour ,
Le probléme vient d'etre résolu . Batterie HS sur un quad Polaris 570 EFI avec 1600km et 1 an et demi . Polaris ne prend pas la batterie en garantie ce qui est un comble car quand on en achéte une neuve elle est garantie 1 voir 2 ans .
Bilan de l'opération , panne heureusement en bord de route , remorquage et 60km aller retour pour aller voir le conc. et à la clé 167€ entre batterie et montage . Un peu fort pour un engin quasi neuf .

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31559
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [Sportsman 570] Problème batterie ?

Message par Nounouche » mer. nov. 06, 2019 8:39 pm

Une batterie moto acheté après est rarement garantie plus d'un an et si tu achete du kyoto ou BS et d'autre c'est pas plus de 6 mois. L'explication est assez évidente vu l'utilisation des motos ou des quads et le faible kilométrage sans parler des longues périodes d'arrêt incomparable avec une voiture. Bien que si tu ne fais que 1600 bornes en 1.5 an avec te voiture, le résultat sera sans doute le même. :roll:

Concernant la garantie constructeur polaris garantie 6 mois ses batterie est c'est certainement un des moins "chien" sur ce thème là en prenant en charge roulement et autres courroie alors que la plupart; c'est rien du tout... ca fait partie des pieces d'usure.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 43 invités