FORUM L.M.D.Q. inimitable depuis 2003 ! (Inscription Obligatoire)

Nous sommes le Mer Oct 01, 2014 4:59 am


www.lemondeduquad.com





Poster un nouveau sujet Répondre au sujet  [ 15 messages ] 
Auteur Message
MessagePosté: Jeu Mai 10, 2012 2:16 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Avatar de l’utilisateur

Inscription: Mer Sep 03, 2008 12:20 am
Messages: 20
Localisation: Paris
Quad: KFX 400
Bonjour à tous, je viens vers vous suite à une panne franche:

Il y a deux jours je roule avec mon quad, en mode rando pepere, jusqu'au moment ou mon quad cale doucement genre panne d'essence.

Je regarde j'ai encore de l'essence, je passe en reserve au cas ou mais il ne redemarre pas.

Je démonte la bougie, je la laisse au bout de l'anti parasite, je fais tourner le demarreur, pas d'etincelles.

> J'ai donc changé la bougie OK
>J'ai testé la bobine d'allumage avec cette technique et elle est ok:

Image

>Je voudrais donc tester mon capteur d'allumage et mon stator mais je n'ai pas la revue technique.

Image

Quelqu'un pourrait-il me donner les valeurs à trouver en mode ohmetre et voltmetre?

J'ai trouvé ce schema en mode recherche sur ce forum:
Image

Merci à vous.

_________________
Maxxer 300 Vendu, Suzuki KIngquad 700 vendu, KFX 400 dans le garage!


Haut
 Profil  
 
MessagePosté: Jeu Mai 10, 2012 2:21 pm 
Hors ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription: Mar Mar 15, 2005 9:44 pm
Messages: 37205
Localisation: Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
pas de valeur en ohm, il faut soit un vieux multi a aiguille (avec de bon yeux et le bon calibre) soit un avec mémoire de crête

ton test de bobine, je connais pas! mieux vaut suivre la doc et controler la résistance primaire et secondaire

_________________
Image
SPECIALISTE IMPORT
POLARIS-HYTRACK-HSUN-GOES-DINLI-ZERO-TGB-MASAI-YAMAHA-SUZUKI-KAWASAKI


Haut
 Profil  
 
MessagePosté: Jeu Mai 10, 2012 7:53 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Avatar de l’utilisateur

Inscription: Mer Sep 03, 2008 12:20 am
Messages: 20
Localisation: Paris
Quad: KFX 400
Pour le test de la bobine ca marche bien, je peux te dire qu'il y avait de bonnes etincelles à la bougie, apres avec un testeur je ne sais pas comment faire.

_________________
Maxxer 300 Vendu, Suzuki KIngquad 700 vendu, KFX 400 dans le garage!


Haut
 Profil  
 
MessagePosté: Ven Mai 11, 2012 1:33 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Avatar de l’utilisateur

Inscription: Mer Sep 03, 2008 12:20 am
Messages: 20
Localisation: Paris
Quad: KFX 400
Salut, ce matin j'ai continué les investigations, j'ai essayé de prendre les valeurs en Volts sur les fils:

BLEU/VERT : Rien
NOIR/BLANC : Un voltage qui bouge

Puis en mode ohmetre:

Bleu/Vert : Rien
Noir/Blanc: Une valeur qui bouge.

Le tout avec un testeur numerique donc pas facile de bien visualiser en mode voltmetre.

Nounouche dans un précedent post tu as indiqué:

Nounouche a écrit:

puis controler les bobines de signal et d'excitation à savoir entre le bleu et le vert entre 350 ET 670 ohms, puis entre le noir et le blanc 0.09 ET 0.5 ohms!

Normalement, cette dernière manip est completé par une vérif de la tension cret de ses deux bobine, mais pour ca, il te faut soit un oscillo soit un multimètre a aiguille[/b]


Tu me confirmes que je devrais bien trouver une valeur en Ohm sur les fils Bleu/Vert?

J'ai démonté mon stator, savez vous si il y a un moyen de tester le capteur d'allumage une fois démonté?

Merci.

_________________
Maxxer 300 Vendu, Suzuki KIngquad 700 vendu, KFX 400 dans le garage!


Haut
 Profil  
 
MessagePosté: Ven Mai 11, 2012 2:50 pm 
Hors ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription: Mar Mar 15, 2005 9:44 pm
Messages: 37205
Localisation: Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
Bon, pas d'allumage, on va reprendre depuis le début, pour pas que ca parte dans tous les sens.

Contacteur Run/off à tester si non present, vérifier que les fil ORANGE/BLANC et ORANGE sont bien connectés entre eux

Verif du coupe circuit à l'ohmètre ou carrement le shunter pour etre sur

remplacement bougie

teste resistance antiparasite (environ 5000 ohm)

Controle primaire de bobine HT entre la borne - et la masse (entre 0.1 ET 1 ohm)

controle secondaire entre la sortie de l'antiparasite et l'entrée + de la bobine HT (entre 12 ET 20 KILO ohms)

Controle tension crête des bobine exploratrice et de signale. déconnecte la prise et entre le bleu et le vert, c'est l'exploratrice à l'action démarreur tu dois avoir en continu plus de 2 v
pour celle de signal c'est entre le noir et le blanc tu dois avoir plus de 0.1v

comme je suppose, il va t ête difficile de mesurer convenablement ce type de donnée (mesure crête uniquement, on va passer par leur resistance, (même si ca peut etre correcte mais ne pas donner de champ magnétique)
Bref, entre bleu et vert tu dois avoir entre 350 ET 670 ohms et entre le noir et blanc, tu dois avoir entre 0.09 et 0.5 ohms


si tout ok et que ca fonctionne tjrs pas, tu essais un autre cdi et si ca marche tjrs pas....j'ai les allumettes :lol:


suis je clair?

_________________
Image
SPECIALISTE IMPORT
POLARIS-HYTRACK-HSUN-GOES-DINLI-ZERO-TGB-MASAI-YAMAHA-SUZUKI-KAWASAKI


Haut
 Profil  
 
MessagePosté: Ven Mai 11, 2012 4:08 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Avatar de l’utilisateur

Inscription: Mer Sep 03, 2008 12:20 am
Messages: 20
Localisation: Paris
Quad: KFX 400
Nounouche a écrit:

Contacteur Run/off à tester si non present, vérifier que les fil ORANGE/BLANC et ORANGE sont bien connectés entre eux

Pas de Run Off sur mon KFX, les fils orange/blanc et Orange doivent se trouver pres du guidon?

remplacement bougie
Ok ca c'est fait pour du neuf

teste resistance antiparasite (environ 5000 ohm)
A faire, je suppose que je branche mon testeur à la place de la bougie?

Controle primaire de bobine HT entre la borne - et la masse (entre 0.1 ET 1 ohm)
Ok à faire

controle secondaire entre la sortie de l'antiparasite et l'entrée + de la bobine HT (entre 12 ET 20 KILO ohms)
Ok à faire

Controle tension crête des bobine exploratrice et de signale. déconnecte la prise et entre le bleu et le vert, c'est l'exploratrice à l'action démarreur tu dois avoir en continu plus de 2 v
pour celle de signal c'est entre le noir et le blanc tu dois avoir plus de 0.1v

comme je suppose, il va t ête difficile de mesurer convenablement ce type de donnée (mesure crête uniquement, on va passer par leur resistance, (même si ca peut etre correcte mais ne pas donner de champ magnétique)
Bref, entre bleu et vert tu dois avoir entre 350 ET 670 ohms et entre le noir et blanc, tu dois avoir entre 0.09 et 0.5 ohms

Ok fait ce matin et je j'ai bien une resistance entre le noir et blanc, mais absulement rien entre le vert et bleu.
Donc j'en déduis que le capteur d'allumage est HS ou carrement l'ensemble capteur + stator complet?



si tout ok et que ca fonctionne tjrs pas, tu essais un autre cdi et si ca marche tjrs pas....j'ai les allumettes :lol:

Merci beaucoup pour ta patiente, je n'ai pas envie de le bruler mais ca a tendance à me déprimer les trucs en panne...


suis je clair?

_________________
Maxxer 300 Vendu, Suzuki KIngquad 700 vendu, KFX 400 dans le garage!


Haut
 Profil  
 
MessagePosté: Ven Mai 11, 2012 4:21 pm 
Hors ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription: Mar Mar 15, 2005 9:44 pm
Messages: 37205
Localisation: Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
pour la résistance de l'antiparasite, c'est entre son entrée (a la place du fil) et entre sa sortie (la ou tu mets la bougie)
pour le ornage et blanc/orange, ca doit se balader sous le carénage avant, c'est logiquement bidouillé puisque ton quad est homo et n'a pas de comodo avec le bouton run/off.


vu ce que tu me dis pour la bobine d'excitation, c'est qu'elle est coupé, avec un peut de chance, le fil est coupé quelque par entre la bobine et le connecteur (à vérifier en démontant le stator), sinon, je crois bien que t'es bon pour un stator complet, la bobine seule, ça se détaille pas, je crois.
Bon, je viens de regarder, sans prendre du suz ou kawa, en adaptable, ça se trouve à 139€ ttc le compet, y a pire :roll:

_________________
Image
SPECIALISTE IMPORT
POLARIS-HYTRACK-HSUN-GOES-DINLI-ZERO-TGB-MASAI-YAMAHA-SUZUKI-KAWASAKI


Haut
 Profil  
 
MessagePosté: Ven Mai 11, 2012 4:49 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Avatar de l’utilisateur

Inscription: Mer Sep 03, 2008 12:20 am
Messages: 20
Localisation: Paris
Quad: KFX 400
Yes j'ai trouvé un kit complet à 150E à coté de chez moi, sinon le magasin vends le capteur d'allumage seul pour 70E.

J'ai démonté le stator ce matin, je vais quand même vérifier que les fils vert et bleu ne soient pas coupés.

Encore Merci Nounouche. =D>

_________________
Maxxer 300 Vendu, Suzuki KIngquad 700 vendu, KFX 400 dans le garage!


Haut
 Profil  
 
MessagePosté: Mar Mai 15, 2012 8:20 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Avatar de l’utilisateur

Inscription: Mer Sep 03, 2008 12:20 am
Messages: 20
Localisation: Paris
Quad: KFX 400
De retour sur ma panne, j'ai commandé un stator + joint de carter neuf, je devrais avoir ca la semaine prochaine.

Sinon j'ai testé la bobine d'excitation aujour'd'hui en attendant et j'ai relevé ces mesures:

>Controle primaire de bobine HT entre la borne - et la masse (entre 0.1 ET 1 ohm)
Moi je trouve 6 ohms... ca semble normal???


>Controle secondaire entre la sortie de l'antiparasite et l'entrée + de la bobine HT (entre 12 ET 20 KILO ohms)

>Je trouve bien 16 ohms donc là c'est ok!

_________________
Maxxer 300 Vendu, Suzuki KIngquad 700 vendu, KFX 400 dans le garage!


Haut
 Profil  
 
MessagePosté: Mer Mai 16, 2012 8:58 am 
Hors ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription: Mar Mar 15, 2005 9:44 pm
Messages: 37205
Localisation: Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
mouais, les 6 ohms m'affole pas, on va dire que c'est correct mais démonte la bobine et passe un coup de toile pour enlever la corrosion

_________________
Image
SPECIALISTE IMPORT
POLARIS-HYTRACK-HSUN-GOES-DINLI-ZERO-TGB-MASAI-YAMAHA-SUZUKI-KAWASAKI


Haut
 Profil  
 
MessagePosté: Jeu Mai 24, 2012 2:37 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Avatar de l’utilisateur

Inscription: Mer Sep 03, 2008 12:20 am
Messages: 20
Localisation: Paris
Quad: KFX 400
Suite de mes recherches concernant ma panne d'allumage:

J'ai testé avec un nouveau boitier CDI = Aucun changements

J'ai changé le capteur d'allumage = Aucun changements

Je ne vois aucun fils coupé ou autre coupe circuit....

Resultat je viens de poser une annonce sur Leboncoin pour vendre mon quad en l'etat, je n'ai pas les moyens d'aller dans un garage et là je ne vois pas quoi changer d'autre... Il resterai bien un nouveau faisceau electrique mais je ne me sens pas le courage.

Pour que ca interesse, faites une recherche "KFX 400" sur Leboncoin en region Picardie.

_________________
Maxxer 300 Vendu, Suzuki KIngquad 700 vendu, KFX 400 dans le garage!


Haut
 Profil  
 
MessagePosté: Mar Mai 29, 2012 6:15 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Avatar de l’utilisateur

Inscription: Mer Sep 03, 2008 12:20 am
Messages: 20
Localisation: Paris
Quad: KFX 400
P*tain j'y suis arrivé!!! J'ai réparé mon allumage!!!

Bon pour ceux que ca interesse j'avais deux fils de couper en sortie de CDI sur le faisceau.

Attention c'etait une panne à la con car la gaine plastique etait encore là mais le fil couper à l'interieur, sans doute avec le temps et les secousses.

Donc voilà j'ai de nouveau de belles etincelles à la bougie, par je n'ai pas reussi à le redemarrer, je ne sais pas si il y a une methode pour reamorcer l'arriver d'essence.

Peut un coup de start Pilote ou à la poussette vous en pensez quoi?

PS: J'etais en position "PRI" sur le robinet d'essence.

_________________
Maxxer 300 Vendu, Suzuki KIngquad 700 vendu, KFX 400 dans le garage!


Haut
 Profil  
 
MessagePosté: Mar Mai 29, 2012 6:38 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Avatar de l’utilisateur

Inscription: Mer Sep 03, 2008 12:20 am
Messages: 20
Localisation: Paris
Quad: KFX 400
J'ai un doute sur le branchement du carburateur, le petit bitoniau en haut vous le branchez ou???

Image

Merci de votre aide :boulet:

_________________
Maxxer 300 Vendu, Suzuki KIngquad 700 vendu, KFX 400 dans le garage!


Haut
 Profil  
 
MessagePosté: Mar Mai 29, 2012 7:39 pm 
Hors ligne
Admin. "gros outils"
Admin. "gros outils"
Avatar de l’utilisateur

Inscription: Mar Mar 15, 2005 9:44 pm
Messages: 37205
Localisation: Jurassique parc
Quad: un quoi?? pfff ma pauv'lucette
tuyau de dépression qui va derrière le robinet

_________________
Image
SPECIALISTE IMPORT
POLARIS-HYTRACK-HSUN-GOES-DINLI-ZERO-TGB-MASAI-YAMAHA-SUZUKI-KAWASAKI


Haut
 Profil  
 
MessagePosté: Mar Mai 29, 2012 9:35 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Avatar de l’utilisateur

Inscription: Mer Sep 03, 2008 12:20 am
Messages: 20
Localisation: Paris
Quad: KFX 400
Merci Nounouche, je vais rebrancher ça demain. :wink:

_________________
Maxxer 300 Vendu, Suzuki KIngquad 700 vendu, KFX 400 dans le garage!


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 15 messages ] 

Heures au format UTC + 1 heure



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2014 phpBB Group
Traduction par phpBB-fr.com
Copyright Le Monde Du Quad 2014

| Partenaire(s) : LMDQ le Mag