FORUM L.M.D.Q. inimitable depuis 2003 ! (Inscription Obligatoire)

Nous sommes le Dim Fév 19, 2017 9:58 pm


www.lemondeduquad.com





Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
MessagePosté: Mer Jan 11, 2017 12:03 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Mer Jan 11, 2017 11:48 am
Messages: 2
Quad: Rzr 800 s
Bonjour à tousse , il y a peut jai fais l acquisition d un rzr 800 s , il boîte de vitesse était hs après remplacement je fais quelque kilomètre et la je m aperçois que le buggy freine tout seule , j entend un claque très rapidement et la il ne freiner plus tout seul , alors je me suis dit certainement quelque choses qui était couicé dans mes roues , de la je rentre et jai trouvé qu'il y avais un bruit anormal, je me mes en 4x4 et je mens compte que uniquement mes roues avant tourne , alors le me mes en4x2 et la j entend comme un bruit de boîte et ce ne sont pas mes roue arrière qui s enclenché en 4x2 mais les avant et si je relâche l accélérateur une fois le 4x2 enclenché le buggy fais du sur place et on entend ce vilain bruit de boîte puit s enclenche les roue avant , et si je roule en 4x2 avant les roue avant enclenché à la desaxeleration je re entent ce bruit de boîte , pouvez vous m aider je ne ces pas par quoi commencer , polaris me disait au téléphone problème électrique , alors je ces pas si le fais que mon buggy freiner un peut tout seul est liée à cette panne parce que depuis que je les ca freinée et tout fonctionnais normalement , mais je me suis dit je précise bien mon problème


Haut
 Profil  
 
 Sujet du message: Re: Rzr 800s problème 4x2 4x4
MessagePosté: Mer Jan 11, 2017 12:37 pm 
Hors ligne
Admin lobotomisé
Admin lobotomisé
Avatar de l’utilisateur

Inscription: Sam Jan 05, 2008 10:18 am
Messages: 21662
Localisation: Jamaïque...
Quad: OVNI !
Bonjour… merci de lire le règlement avant de poster :arrow: viewtopic.php?f=32&t=34516 titre de sujet rectifié + déplacé sur la bonne section .


Haut
 Profil  
 
MessagePosté: Mer Jan 11, 2017 1:09 pm 
Hors ligne
en balade par là !
en balade par là !
Avatar de l’utilisateur

Inscription: Dim Oct 15, 2006 2:01 pm
Messages: 83
Quad: LTR et scrambler
En Français avec de la ponctuation je comprendrai sans doute un truc parce que là :shock: on sais pas ou et le bruit et pas de vidéo pour comprendre


Haut
 Profil  
 
MessagePosté: Mer Jan 11, 2017 2:14 pm 
Hors ligne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?

Inscription: Mer Jan 11, 2017 11:48 am
Messages: 2
Quad: Rzr 800 s
Bonjour à tousse , il y a peut jai fais l acquisition d un rzr 800 s , la boîte de vitesse était hs après remplacement de la boite je fais quelque kilomètre et la je m aperçois que le buggy freine tout seule à la décélérations ,je me suis pas plus inquiété que ca , je croyait que ç était normale , après quelque kilomètre le buggy freinée de lui même de plus en plus fort , j entend un claque très rapidement et la le buggy ne freiner plus tout seul lors des décélérations , alors je me suis dit certainement quelque choses qui était coincé dans mes roues , de la je rentre et jai trouvé qu'il y avais un bruit anormal en d esaccelerent ( jetait en 4x2), je me mes en 4x4 et je me rend compte que uniquement mes roues avant tourne , alors je me mes en 4x2 et la j entend comme un bruit de boîte ! Et une fois le 4x2 enclanché ce ne sont pas mes roue arrière qui s enclenche en 4x2 mais les avant ! et si je relâche l accélérateur une fois le 4x2 enclenché le buggy fais du sur place et on entend ce vilain bruit de boîte ! et si je roule en 4x2 avec les roue avant enclenché à la décélération je re entent ce bruit de boîte puit pas possible de repartir on dirais que quelque choses gratte dans le pont arrière ! pouvez vous m aider je ne ces pas par quoi commencer , polaris me disait au téléphone problème électrique , alors je ces pas si le fais que mon buggy freiner un peut tout seul est liée à cette panne parce que depuis que je les ca freinée et tout fonctionnais normalement , mais je me suis dit je précise bien mon problème


Desolé je suis sur iPhone , jai un peut de mal avec

Rapporter le message


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure



Qui est en ligne

Utilisateurs parcourant ce forum: Google Adsense [Bot] et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2017 phpBB Group
Traduction par phpBB-fr.com
Copyright Le Monde Du Quad 2017

| Partenaire(s) : LMDQ le Mag