CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Yamaha ] 350 Raptor

Range ton quad sur la bonne place de parking :
Répondre
Avatar du membre
toto34
en balade par là !
en balade par là !
Messages : 312
Enregistré le : dim. janv. 21, 2007 6:49 pm
Quad : 700 raptor
Localisation : 34

Re: [yamaha] 350 raptor

Message par toto34 » lun. oct. 12, 2009 9:48 pm

lydaman a écrit :juste une petite question c'est quoi votre vitesse de pointe
moi 115 kmh d'ebrider mais avec tout d'origine
pareil pour moi sur le compteur d'origine

Avatar du membre
toto34
en balade par là !
en balade par là !
Messages : 312
Enregistré le : dim. janv. 21, 2007 6:49 pm
Quad : 700 raptor
Localisation : 34

Re: [yamaha] 350 raptor

Message par toto34 » lun. oct. 12, 2009 9:51 pm

lydaman a écrit :128 kmh
ah ouais quand meme

ok mais , c sur le compteur d'origine?

NicoRaptor350
en balade par là !
en balade par là !
Messages : 96
Enregistré le : ven. oct. 02, 2009 9:19 pm
Quad : raptor 350rw

Re: [yamaha] 350 raptor

Message par NicoRaptor350 » mar. oct. 13, 2009 7:11 pm

moi je prend 115 kmh mais il n'est pas débrider et il est d'origine

bobivalentino
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 22
Enregistré le : mer. août 13, 2008 6:09 pm
Quad : Yamaha 350 raptor

Re: [yamaha] 350 raptor

Message par bobivalentino » mar. oct. 13, 2009 8:01 pm

Suite à  1 démontage puis 1 remontage de mon quad,j'ai eu des petits soucis,le premier vite résolu grace à  vous(surtout toto34,merci encore),maintenant j'ai les clignos et mon compteur ni ne marchent pas,est-ce que c'est les fusibles?ils sont ou sur le quad?

Avatar du membre
RICO91
en balade par là !
en balade par là !
Messages : 323
Enregistré le : jeu. déc. 21, 2006 7:01 pm
Quad : Can-am 450 DSX
Localisation : le 91 sud

Re: [yamaha] 350 raptor

Message par RICO91 » mar. oct. 13, 2009 8:05 pm

les fusible son sous la selle entre le batterie et le filtre a air

Avatar du membre
oife59
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 800
Enregistré le : mer. nov. 16, 2005 3:50 pm
Quad : polaris 570 sportsman

Re: [yamaha] 350 raptor

Message par oife59 » jeu. oct. 15, 2009 4:06 pm

salut a tous,
depuis quelques temps j'ai des petits raté a l'acceleration, au bout d'un certain temps de roulage, ou alors lorsque je viens de passer la marche arrière.
je suis obligé d'embrayer et d'accelerer a fond puis relacher l'embrayage pour eviter de m'arreter.

on m'a dit que ça pourrait venir du carbu.. donc nettoyage carbu.

vous en pensez quoi ?

est ce difficile de nettoyer le carbu ? obliger de demonter le moteur ?


merci !

Avatar du membre
RICO91
en balade par là !
en balade par là !
Messages : 323
Enregistré le : jeu. déc. 21, 2006 7:01 pm
Quad : Can-am 450 DSX
Localisation : le 91 sud

Re: [yamaha] 350 raptor

Message par RICO91 » jeu. oct. 15, 2009 4:48 pm

oui tu peux deja commencer par un nettoyage carbu, et non tu n'a pas a démonter le carbu heureusement d'ailleur, le carbu se démonte a 5 minutes

Avatar du membre
oife59
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 800
Enregistré le : mer. nov. 16, 2005 3:50 pm
Quad : polaris 570 sportsman

Re: [yamaha] 350 raptor

Message par oife59 » jeu. oct. 15, 2009 5:33 pm

et comment il se demonte ?

merci

XaS

Re: [yamaha] 350 raptor

Message par XaS » jeu. oct. 15, 2009 6:00 pm

NicoRaptor350 a écrit :moi je prend 115 kmh mais il n'est pas débrider et il est d'origine

:lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:

NicoRaptor350
en balade par là !
en balade par là !
Messages : 96
Enregistré le : ven. oct. 02, 2009 9:19 pm
Quad : raptor 350rw

Re: [yamaha] 350 raptor

Message par NicoRaptor350 » jeu. oct. 15, 2009 6:56 pm

XaS a écrit :
NicoRaptor350 a écrit :moi je prend 115 kmh mais il n'est pas débrider et il est d'origine

:lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:

quoi pourquoi tu me lol

Avatar du membre
toto34
en balade par là !
en balade par là !
Messages : 312
Enregistré le : dim. janv. 21, 2007 6:49 pm
Quad : 700 raptor
Localisation : 34

Re: [yamaha] 350 raptor

Message par toto34 » jeu. oct. 15, 2009 7:50 pm

parceque tu est forcement debrider pour prendre 115 km/h :mrgreen:

Avatar du membre
RedBull
en balade par là !
en balade par là !
Messages : 94
Enregistré le : jeu. déc. 27, 2007 7:16 pm
Quad : Raptor 350
Localisation : Lagney

Re: [yamaha] 350 raptor

Message par RedBull » ven. oct. 16, 2009 8:59 am

Salut a tous, je viens de commander un coupe circuit a fourchette pour remplacer celui d'origine et j'aurai aimer savoir si c'est polarisé ?

il n'y a que 2 fils mais y a t'il un sens ou non

merci de votre reponse, apres c promis je remet des photos !

Avatar du membre
toto34
en balade par là !
en balade par là !
Messages : 312
Enregistré le : dim. janv. 21, 2007 6:49 pm
Quad : 700 raptor
Localisation : 34

Re: [yamaha] 350 raptor

Message par toto34 » ven. oct. 16, 2009 9:06 am

nan pas de polarité 1 fil sur la cosse de la bobine et l'autre sur la masse et sa roule :wink:

Avatar du membre
RedBull
en balade par là !
en balade par là !
Messages : 94
Enregistré le : jeu. déc. 27, 2007 7:16 pm
Quad : Raptor 350
Localisation : Lagney

Re: [yamaha] 350 raptor

Message par RedBull » ven. oct. 16, 2009 9:18 am

merci pour ta reponse mais moi je vais me reprendre directement sur les fils existant de celui d'origine je pense .

Avatar du membre
sebdu38
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1546
Enregistré le : mar. juin 16, 2009 5:26 pm
Quad : YFZ 450 what else!
Localisation : dans la neige et le froid

Re: [yamaha] 350 raptor

Message par sebdu38 » ven. oct. 16, 2009 10:02 am

:shock: coupe circuit d'origine :?:
toto34 a écrit :nan pas de polarité 1 fil sur la cosse de la bobine et l'autre sur la masse et sa roule :wink:
+1

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 11 invités