FORUM L.M.D.Q. inimitable depuis 2003 ! (Inscription Obligatoire)

Nous sommes le Jeu Sep 29, 2016 9:19 pm


www.lemondeduquad.com





Poster un nouveau sujet Répondre au sujet  [ 29 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: Ven Aoû 06, 2010 7:21 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mar Juil 20, 2010 10:02 pm
Messages: 55
Quad: Grizzly 700
Wé, c'est ce que je voulais dire , échange du gicleur principale par un plus gros #-o

A vrai dire, je ne suis pas sur que tout soit d'origine, la bague après le carbu n'y est plus bien sur, mais je crois qu'il manque des choses dans l'échappement fauT que je démonte pour voir... :mrgreen:

_________________
Tous le monde savait que c'était impossible, il est venu un imbécile qui ne le savait pas et qui l'a fait.


Haut
 Profil  
 
MessagePosté: Ven Aoû 06, 2010 7:27 pm 
Hors ligne
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Avatar de l’utilisateur

Inscription: Mer Juin 30, 2010 12:39 pm
Messages: 1302
Localisation: cher moi
Quad: hyosung te 450
la bague apres le carbu??? si c le colier de serrage pipe carbu que tu parle ben c la que vien ton prob ya prise dair

_________________
http://lephenix.xooit.fr/portal.php


Haut
 Profil  
 
MessagePosté: Ven Aoû 06, 2010 7:42 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mar Juil 20, 2010 10:02 pm
Messages: 55
Quad: Grizzly 700
:D Non je parle de la rondelle de bridage qui a due y étre un jour pour ètre homologuée en france ... :mrgreen:

_________________
Tous le monde savait que c'était impossible, il est venu un imbécile qui ne le savait pas et qui l'a fait.


Haut
 Profil  
 
MessagePosté: Ven Aoû 06, 2010 8:28 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Dim Jan 03, 2010 9:36 pm
Messages: 355
Quad: MASAI A 300
mbjeep a écrit:
Bon, quelques news, comme le quad était resté sans rouler quelques temps chez le cons et avait juste tourné au ralenti pour le sortir en expo devant sa porte,je me suis dis qu'il fallait déja le faire rouler

J'ai donc parcouru un peu plus de 150 km et mème constat, si je suis plein gaz et que je coupe d'un coup, grosse explosion suivie de plusieurs petites, par contre, la bougie n'a plus de suie comme avant, la porcelaine est blanchatre autour de l'electrode et le reste est noir.

Si j'ai bien suivie, trop pauvre, et comme j'ai quand mème roulé un peu fort, c'est trop pauvre à mi charge et pleine charge, donc échange gicleur principale...

Me gourge ?????

quand je te parle de bougie "noire" ,je vise l'électrode et le bout du culot métallique !

mais cela ne vient pas forcément que du bon ou mauvais dosage air-essence !
il y a deux autres causes principales :
- une soupape d'échappement qui se ferme mal ( encrassage qui peut être dû à un mauvais réglage de soupapes ou un encrassement -dû à un mélange air/essence trop riche )
- une avance à l'allumage trop importante (allumage traditionnel à rupteurs)

quand ton moteur a-t-il été réglé ,niveau distribution (soupapes)? seconde question : quel est ton tempérament de pilotage ?

_________________
Image


Haut
 Profil  
 
MessagePosté: Ven Aoû 06, 2010 9:55 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mar Juil 20, 2010 10:02 pm
Messages: 55
Quad: Grizzly 700
Je viens d'acheter ce quad chez un cons qui l'avait depuis 1 mois et qui le laissait tourner 10 min au ralenti tous les jours pendant qu'il sortait toutes ses occasions devant sa vitrine, au début de ce poste, je n'avais pas encore roulé, il était donc un peu normal que la bougie soit encrassée ( noire de suie partout).

J'ai démonté la bougie aujourdhui après avoir parcouru un peu plus de 150 km à allure soutenue, l'électrode centrale est propre, la porcelaine autour est blanchatre et le bout du culot noir.

Pas moyen de savoir à quand a été fait les derniers réglages poupapes, certainement pour la révisions des 500 km , il y a 1 ans 1/2, il n'y a rien de marqué sur les factures et ce n'est pas préconisé pour la révisions des 2000km qui a été faite il y a un ans. Pour info, le quad a 2400km à ce jour.

Pour mon tempérament de pilotage, j'aime autant la vitesse ( suis aussi motard sur sportive) que la finesse ( j'aime et pratique le 4X4 " trial "), tout ça pour dire que je n'encrasse pas les moteurs :mrgreen: , mais je ne les utilise pas comme un sauvage !!!

_________________
Tous le monde savait que c'était impossible, il est venu un imbécile qui ne le savait pas et qui l'a fait.


Haut
 Profil  
 
MessagePosté: Sam Aoû 07, 2010 7:46 am 
Hors ligne
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???

Inscription: Mer Déc 16, 2009 8:55 am
Messages: 583
Quad: MXU 400 + Quadlander 300
Si le moteur a été touché côté ligne d'échappement, il se peut que tu sois trop pauvre.
J'ai eu sa sur mon KXR après avoir monté ma ligne NINJA, et c'est encore plus flagrant quand il fait froid ou que le moteur est froid (air admis plus froid, donc plus dense, donc plus pauvre qu'a chaud).

J'ai dû passer:
Ralenti de 30 à 40.
Aiguille montée d'un cran.
Principal de 98 à 110.

Malgré sa, il arrive qu'a froid, il pète un bon coup si je coup les gaz d'un coup. Une fois chaud, ça va.


Haut
 Profil  
 
MessagePosté: Sam Aoû 07, 2010 9:24 am 
Hors ligne
en balade par là !
en balade par là !

Inscription: Dim Jan 03, 2010 9:36 pm
Messages: 355
Quad: MASAI A 300
donc je pense à un déréglage léger de tes soupapes !

il y a d'autres possibilités :
- bougie qui n'est pas trop adaptée (bougie "chaude" ) à certains types de pilotage !
quand une bougie chaude est montée sur un véhicule sage ou en rodage ,tout se passe bien ;mais dès que tu attaques un tant soit peu ,elle risque de déconner ,avoir des ratés d'étincelle et se qui fait que les gaz non brûlés pètent dans le pot !
Image

_________________
Image


Haut
 Profil  
 
MessagePosté: Sam Aoû 07, 2010 6:34 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mar Juil 20, 2010 10:02 pm
Messages: 55
Quad: Grizzly 700
Merci artoutitou et le basque, je vais commencer par régler les soupapes, pour moi c'est le plus simple, avant de commander des gicleurs et de toucher au carbu...

Faut maintenant que je relise le poste sur le 400 MXU ( 106 pages!!!!) pour retrouver le réglage des soupapes, je me rapelle que KYMCO l'a modifié car avec le réglage préconisé d'origine, il y a des retour de flammes dans le filtre à air :roll:

Encore merci, je vous tiens au courant :wink:

_________________
Tous le monde savait que c'était impossible, il est venu un imbécile qui ne le savait pas et qui l'a fait.


Haut
 Profil  
 
MessagePosté: Lun Aoû 09, 2010 7:57 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mar Juil 20, 2010 10:02 pm
Messages: 55
Quad: Grizzly 700
Quelques news,

Réglage des soupapes fait ce jour, et il y en avait besoin!!!

Echappement : 0.27 de jeu, réglé à 0.15 (préconisé : 0.15/0.20)
Admission : 0.20 de jeu, réglé à 0.10 (préconisé : 0.07/0.12)

J'ai lu sur un autre poste que Kymco avait préconisé un réglage à 0.10 pour l'admission et l'échappement pour éviter les problème de démarreur connu sur ces machines à leur début (calage et surchauffe du démarreur à la compression ), apparement, ça ne pose pas deproblème sur le mien, à suivre...

Sinon, j'ai toujours des pétarades à la décéleration :cry: :cry:

Faut que je vois avec le carbu maintenant

A plus

_________________
Tous le monde savait que c'était impossible, il est venu un imbécile qui ne le savait pas et qui l'a fait.


Haut
 Profil  
 
MessagePosté: Mer Sep 01, 2010 7:07 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mar Juil 20, 2010 10:02 pm
Messages: 55
Quad: Grizzly 700
Quelques news : j'ai changé le gicleur principale, j'ai monté un 125 à la place du 120 d'origine, et la, catastrophe!!!

Départ arrété, il part comme une bombe et puis se met à ratatouiller au bout de 20 mètres, dés que j'ouvre un peu, il tape le 4 temps, si j'ai bien compris, c'est un des symptomes d'une carburation trop riche, d'ailleur la bougie est toute noire ...
Je ne pensais pas que d'augmenter si peu la taille du gicleur pouvait provoquer autant de différence de fonctionnement du moteur :shock: :shock: .

J'ai donc remonté l'ancien gicleur et tout est redevenu normal, il marche trés bien mais pétarade toujours, vous avez d'autres idées ?? Une soupapes qui ferme mal??

Merci d'avance.

_________________
Tous le monde savait que c'était impossible, il est venu un imbécile qui ne le savait pas et qui l'a fait.


Haut
 Profil  
 
MessagePosté: Mer Sep 01, 2010 7:25 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Dim Jan 03, 2010 9:36 pm
Messages: 355
Quad: MASAI A 300
et ta bougie ? as-tu essayé une bougie plus froide ?
:|

_________________
Image


Haut
 Profil  
 
MessagePosté: Mer Sep 01, 2010 7:55 pm 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mar Juil 20, 2010 10:02 pm
Messages: 55
Quad: Grizzly 700
Flute!!!! Je l'avais zappé ça, en plus je mettais rendu compte que c'est une CR9 qui est montée et que d'origine c'est une CR8, donc, à changer ....


Merci de me secouer les neurones Le basque :mrgreen:

_________________
Tous le monde savait que c'était impossible, il est venu un imbécile qui ne le savait pas et qui l'a fait.


Haut
 Profil  
 
MessagePosté: Ven Sep 03, 2010 8:04 am 
Hors ligne
en balade par là !
en balade par là !

Inscription: Mar Juil 20, 2010 10:02 pm
Messages: 55
Quad: Grizzly 700
Bon, après montage d'une CR9, pas de changement, ça péte toujours, faut il passer à une CR10 ???

_________________
Tous le monde savait que c'était impossible, il est venu un imbécile qui ne le savait pas et qui l'a fait.


Haut
 Profil  
 
MessagePosté: Sam Sep 04, 2010 6:17 am 
Hors ligne
en balade par là !
en balade par là !

Inscription: Dim Jan 03, 2010 9:36 pm
Messages: 355
Quad: MASAI A 300
désolé du retard ,mais comme j'étais de permanence en espagne , internet en silence radio !

alors ,récapitulons :
- réglages soupapes , ok
- bougie mieux adaptée ok
- avance à l'allumage trop important possible ,quoique je ne sais pas si tu as un allumage électronique genre boitier CDI ?.............et là ,je ne suis plus compétent !

_________________
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 29 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure



Qui est en ligne

Utilisateurs parcourant ce forum: Alexa [Bot], Baidu [Spider], bebel91, bgames, MSNbot Media, Nenel66, psyko64, Yodawrx et 118 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2016 phpBB Group
Traduction par phpBB-fr.com
Copyright Le Monde Du Quad 2016

| Partenaire(s) : LMDQ le Mag