CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[sportsman500 EFI] problème lanceur

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
sandy81
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : mar. avr. 10, 2012 5:01 pm
Quad : polaris500 EFI sportsman

[sportsman500 EFI] problème lanceur

Message par sandy81 » mar. avr. 10, 2012 5:07 pm

:cry: Bonjour à tous et à toutes :) ,
Quelqu'un saurait-il comment réparer un lanceur sur mon quad?
Merci de vos réponses
Sandy

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30663
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: problème lanceur sur quad polaris 500 EFI sportsman

Message par Nounouche » mar. avr. 10, 2012 8:13 pm

Bonjour, et bienvenue sur le Monde du Quad.

Ceci est une ALERTE MODERATION :

Image

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30663
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [sportsman500 EFI] problème lanceur

Message par Nounouche » mar. avr. 10, 2012 8:16 pm

De quoi parle t on? du lanceur électrique ou manuel?
Mais que se soit l'un ou l'autre, faudrait nous en dire plus... le démarreur tourne mais n'entraine pas le moteur, la ficelle est cassée ou ne revient plus...

sandy81
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : mar. avr. 10, 2012 5:01 pm
Quad : polaris500 EFI sportsman

Re: [sportsman500 EFI] problème lanceur

Message par sandy81 » mer. avr. 11, 2012 7:42 am

Bonjour,
En effet il s'agit du lanceur manuel qui ne revient plus! :cry:
Je ne sais pas comment le réparer, si je peux ouvrir sans risquer quoi que ce soit ou s'il faut que je rachète le système complet avec le ressort?
Si vous savez, merci de votre réponse
Sandy

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30663
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [sportsman500 EFI] problème lanceur

Message par Nounouche » mer. avr. 11, 2012 9:31 pm

Alors, pour savoir quand on est pas devin, on démonte!! Tu peux voir sur la tof qui suit que tout ou presque se détaille et que le démontage ne présente aucune difficulté, quelques vis tout au plus!
Maintenant, l'intérêt d'un lanceur sur un 500 montre ses limites, non seulement parce qu'il faut être un bucherons canadien sans mal de dos pour craquer le moulin à froid un jour d'hiver bien caillé, mais en plus il offre la possibilité à l'eau, la boue et tout le reste de rentrer dans cette partie du moteur, qui cache, la roue libre et le stator. Ce qui a pour conséquence de les dégrader irrémédiablement et vu le prix de ces pièces, on comprend pourquoi la ficelle est supprimée sur les derniers modèles.

Répare si tu veux, mais fait un joint silicone sous la poignée et sert toi de ce truc que vraiment en cas de nécessité
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

sandy81
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : mar. avr. 10, 2012 5:01 pm
Quad : polaris500 EFI sportsman

Re: [sportsman500 EFI] problème lanceur

Message par sandy81 » jeu. avr. 12, 2012 7:49 am

Merci pour les infos et le schéma,
En effet c'est un bucheron qui l'a cassé, il est élagueur!!!!!
Enfin merci encore :D
Sandy

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Gamer14, jtm et 66 invités